Escort bj96 HILFE

Diskutiere Escort bj96 HILFE im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo zusammen ich hoffe ihr könnt mir helfen? haben einen escort diesel kombi 60PS bj 96 bis vor 3 monaten hatte ich keine probleme dann...

  1. #1 bart333, 12.04.2007
    bart333

    bart333 Guest

    hallo zusammen


    ich hoffe ihr könnt mir helfen?

    haben einen escort diesel kombi 60PS bj 96

    bis vor 3 monaten hatte ich keine probleme dann auf einmal hat er sich relativ schwer getan beim starten aber ist gegangen ca 2 wochen dan gar nicht mehr.

    hat mir ein bekannter geagt das dass der dieselfilter sein wird
    habe ich getauscht danach ist er wieder gegangen war echt froh das es das war!

    seit gestern macht er das selbe wieder gestern ist er schwer angesprungen und heute gar nicht mehr!
    kann das schon wieder filter sein??

    hoffe echt das ihr mir helft!!

    liebe grüße aus österreich
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Spawnor, 12.04.2007
    Zuletzt von einem Moderator bearbeitet: 12.04.2007
    Spawnor

    Spawnor Guest

    Hatte das beim mercedes schonma, weil der tank noch nicht aus kunststoff war, war der im tank am gammeln und hat alle paar tausend km den filter dichtgesetzt mit rost

    2.Glühkerzen evtl defekt?

    3.Pumpe evtl. ne macke

    können mehrere sachen sein
    mfg
     
  4. #3 bart333, 12.04.2007
    bart333

    bart333 Guest

    hallo

    die glühkerzen sind vor ca 4 monaten getauscht geworden!

    kann ich denn filter irgendwie testen ob er wieder zu ist??
     
  5. #4 Spawnor, 12.04.2007
    Zuletzt von einem Moderator bearbeitet: 12.04.2007
    Spawnor

    Spawnor Guest

    evtl musste ma schauen beim filter ob da sauberer diesel rauskommt oder die einspritzdüsen ma leicht losschrauben ob kraftstoffdruck vorhanden ist.
    vll. haste auch einspritzdüsen defekt dh. das die nicht mehr fein zerstäuben und den diesel einfach in den brennraum spritzen.
     
  6. #5 bart333, 12.04.2007
    bart333

    bart333 Guest

    da wo der filter montiert ist ist auch so eine pumpe und ich hab mir sagen lassen das man die normalerweise nicht reindrücken kann leicht aber bei mir geht es ca 2 oder 3 mal hat das was zu sagen???
     
  7. #6 mzfreak, 12.04.2007
    mzfreak

    mzfreak W@yNe ?

    Dabei seit:
    14.08.2006
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 MK6
    doch !!!

    meines wissens nach ist das so richtig , die "pumpe" muss sich pumpen lassen

    überprüf mal deine einspritzdüsen !


    wie sah den die abgasse aus ? befor er noch gelaufen ist !
     
  8. #7 bart333, 12.04.2007
    bart333

    bart333 Guest

    abgase?

    würde sagen ganz normal dunkel grau so wie sie immer waren!

    das mit der pumpe nach 2 od 3 mal drücken geht es nicht mehr da ist der wiedertand zu groß


    hab jetzt noch mal versucht zu starten habe aber nichts gemacht aber hat gestartet und bin noch gefahren ca 30 km danach abgestellt noch mal versucht wieder nix
     
  9. Leon

    Leon Guest

    Vielleicht mal Steuergerät resetten. 30-60 Min. Batterie abklemmen und dann nochmal probieren.
     
  10. #9 mzfreak, 12.04.2007
    mzfreak

    mzfreak W@yNe ?

    Dabei seit:
    14.08.2006
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 MK6
    kannst erst mal auf den rat von leon hören ^^

    wenns nicht geholfen hat !

    einspritzventile raus ! in diesel ordentlich einweichen , aber vorsicht :ausrufezeichen:

    gaaaanz sachte hinlegen , nicht schmeissen und so scherze ^^

    schön sachte dann sauber machen mit diesel , auspülen ect .pp......

    viel glück
     
  11. #10 Spawnor, 13.04.2007
    Spawnor

    Spawnor Guest

    Am besten ma ausbauen und die einspritzdüsen ma testen lassen..kost nen paar euro inner werkstatt da biste dann aber aufer sicheren seite.
     
  12. #11 ploetsch10, 13.04.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Entschuldigt bitte,...

    ....bin normalerweise in anderen Foren zu Hause .

    Die Qualität der Antworten überrascht mich:

    Einpritzdüsen säubern ! :weinen:

    Er schreibt sch, dass der Filter gewechselt wurde. Er schreibt, dass die Handpumpe weich ist, dann hart wird und das Auto danach angesprungen ist.

    Also, der erste Gedanke, desjenigen,der einen Diesel verstanden hat, ist :

    Jetzt ratet mal.......


    .....könnte es sein, dass der Sprittrakt Luft zieht ? M.W. hat Ford leider keinen durchsichtigen Ansaugschlauch vor der EP ( wie z.B. VW ).

    Ich habe damals an meinem Escort auch alle Steckverbinder mit selbstvulkanisierendem Gummi-Isolierband luft dicht umwickeln müssen, damit das Problem aus der Welt kam.

    ( kleine Nachhilfe : Die VEP's haben einen ND und eine HD- Pumpenteil. Der ND-Teil saugt den Kraftstoff aus dem niedriger gelegen Tank. Bei Stillstand und Lufteinbruch läuft dies Flüssigkeitssäule eben zurück und an der Pumpe steht eben nur Luft an. Dann kann man auch die Handpumpe weich drücken ( s.a. Bedienungsanleitung)

    Ich würde in diese Richtung suchen, bevor ich planlos Steuergeräte tausche, Einspritzdüsen wässere, etc :lol:

    mfg
    Ploetsch10
     
  13. #12 bart333, 13.04.2007
    bart333

    bart333 Guest

    kann ich auf einfache weis testen obund wo die undichte stelle ist??

    oder gibtes erfahrungen welcher schlauch es sein könnte??


    heut in der früh hab ich ihn versucht zu starten und es ist ohne probleme gegangen ganz normal
     
  14. #13 Spawnor, 13.04.2007
    Spawnor

    Spawnor Guest

    Wie genau läuft das denn ab? morgens springter nich an wenn du aber nen bisschen gepumpt hast per hand läuft der dann?
    Und die läuft der motor überhaupt? normal wenn er erst ma angesrprungen ist oder wie oder was?

    mfg
     
  15. Leon

    Leon Guest

    Wer lesen kann ist klar im Vorteil, denn ich schrieb:

    Ob Diesel oder Benziner, das Zurücksetzen des Steuergerätes hat in der Vergangenheit schon viele Phänomene behoben.
     
  16. #15 ploetsch10, 14.04.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ Leon:

    ...wer Bescheid weiss, ist noch mehr im Vorteil:

    Der 60 PS Saugdiesel im Escort hat bis zur seligen Produktionseinstellung kein Motorsteuergerät gehabt. Du verstehst:

    Nix Gerät, nix reset.....

    Allenfalls kann das ab 95 eingebaute externe ( intern nicht möglich, da "nix Gerät" ) PATS Element Schwierigkeiten machen.Aber dann würde die Diode anders blinken und der Anlasser nicht gehen.

    @ spawnow:

    Hast Du Erfahrung mit Dieseln ? Wenn nicht, hilft es dem Ratsuchenden nicht, irgendwelche Schlagworte in den Raum zu werfen. Er hat nämlich ein Problem und keine Zeit, Wissende von Schlagwortwerfern zu separieren:

    @ Problemhaber:

    Nein, ich kenne keine verlässlichen Weg. eine undichte Stelle zu lokalisieren ( leider). Es sind meiner Erinnerung nach aber auch nur drei oder vier Steckverbindungen in der Dieselltg.Die Leitungen erkennst Du daran, dass sie an der Handpumpe ankommen/weggehen.

    Ich würde alle mit selbstvulkanisierendem Gummiband ( z.B. für Sat.-schüsseln) straff umwickeln ( nur die Steckverbindungen).

    Bei mir war's nicht so, aber es kann auch mal die Membran in der Pumpe kaputt gehen.

    mfg

    Ploetsch10
     
  17. Leon

    Leon Guest

    Ich finde es ja schön, dass du helfen möchtest, aber tu dies bitte auf eine wneiger provokante Art und Weise. Danke.
     
  18. #17 ploetsch10, 14.04.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ leon

    ...ja Du hast recht, eines scharfen Tons habe ich mich bedient ( tue ich sonst nicht)

    Aber was mir in Eurem Forum auffällt ( im Vergleich zu anderen) ist, das SEHR viel inhaltlich falsche oder einfach behauptete Ratschläge gegeben werden.

    Eine Antwort von jemandem, welche Weh-wehchen ein solcher Diesel haben kann, bekam der Ratsuchende nicht. Natürlich kann man die Düsen ausbauen.... Aber warum ? ich bin mir sicher, dass derjenige, der das rät, keinen Diesel hat oder hatte.

    Ja, für Motore mit Steuergerät gilt Dein Tipp. Aber hier muss er ja ein Allgemeinplatz gewesen sein.

    Eben habe ich ( ebenfalls etwas deutlicher ) einem Mod geantwortet. dass eine unvollständige Verbrennung beim Diesel nicht zu einer Weissfärbung führt ( hat er behauptet ) Ja, man, wie falsch kann man denn noch antworten ? Ich bin mir sicher, er fährt auch keinen Diesel.

    Ich persönlich würde noch beim 1,6 Zetec mitreden, weil ich den in und auswendig kenne,. Aber ich halte meinen Mund, wenn es um RS 2000, Cosworth,etc geht....

    In diesem Sinne ( und der sollte heissen, brauchbare und praktische Hilfe)

    Ploetsch10
     
  19. Leon

    Leon Guest

    Ich kann Dich ja verstehen. Ich wusste bisher auch nicht, dass dieses Fahrzeug kein Steuergerät hat.

    Aber sieh mal die andere Seite. Wenn hier jeder, der nicht haargenau weiß wo das Problem liegt, nichts schreiben würde wäre dieser Thread mit 0 Antworten.

    Ich für meinen Teil würde mich aber freuen, wenn dieses Forum weiter auf Deine Kompetenz bauen könnte...und das Forum würde sich freuen, wenn Du deine Antworten (auch wenns manchmal in den Fingern juckt) etwas weniger von oebn herab formulierst. Fällt mir selbst manchmal schwer, aber versuchs wenigstens :augenkneifen:

    Ich klinke mich dann hier aus, da ich vom Diesel wirklich keinen Schimmer habe.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 M.Reinhardt, 15.04.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Guten Tach auch!

    Na,da ist ja Stimmung im Laden. Ich denke mal dass wenn eine Meldung zum Thema aus Hilfsbereitschaft und nicht nur zum Zeitvertreib oder zur Selbstdarstellung verfasst wurde sollte man ggf. auch mal Nachsicht walten lassen.Auch aus nem "Chaos" kann mal was sinnvolles entstehen :o).

    Was die Startprobleme des Diesels angeht,so kam es häufig vor das der Tausch des Filtergehäuses (samt der daran befindlichen Pumpe) teilweise Wunder bewirkte.Die Membrane der manuellen Pumpe mag es nämlich überhaupt nicht gerne wenn zu häufig oder auf zu hohen Druck gepumpt wird-darüber hinaus bilden sich dort auch gerne altersbedingt Risse die dazu führen das Luft in die Dieselleitung eindringen kann.Steht das Fahrzeug länger (über Nacht) kann dies dazu führen das erstmal lange Kraftstoff gefördert werden muß bis ein Anspringen erfolgt.
    Glühkerzen,Verkabelung und Vorglühsteuerung sollten natürlich in Ordnung sein.Meines Wissens konnte auch alternativ beim Saugdiesel (ohne Lader) das Vorglührelais (auch ein kleines Steuergerät!) der Turboversion verbaut werden.Hier sind die Glühzeiten etwas anders-auch sowas kann bei älteren Modellen helfen.

    @Leon
    Deine To Do-Liste lässt erkennen das Dir eine evtl. Trennung doch offenbar schwer fällt (freundlich grins).

    Salve,Micha
     
  22. Leon

    Leon Guest

    Ja, die Trennung würde mir wirklich nicht sehr leicht fallen. Andererseits, wenn ich das Geld für einen neuen Wagen hätte, würde ich ihn mir JETZT kaufen.

    Aber da man nicht in den Autos drinsteckt, würde ich auch da wieder mit Querlenkern, Wasserpumpe, Zahnriemen etc. anfangen....und ein Neuwagen? Gerne. Ist aber frühestens in 2 bis 3 Jahren drin.
     
Thema:

Escort bj96 HILFE

Die Seite wird geladen...

Escort bj96 HILFE - Ähnliche Themen

  1. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  2. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  3. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. suche Felgen für meine Escort

    suche Felgen für meine Escort: am liebsten Wolf Felgen 7Jx17 ET 35 für mein 94iger Cabrio.. hab da noch die Michael Schumacher Edition Felgen , wer so was haben mag Danke