Escort BJ'96 wird zu heiß

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Andreas_S., 12.03.2008.

  1. #1 Andreas_S., 12.03.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Gerade angemeldet und vorgestellt.

    Ich habe heute an einem Ford Escort 1,6L Zetec BJ '96 mit 90PS (66KW), Automatik (ohne Klimaanlage) versucht das Kühlsystem zu verstehen.

    Problemstellung: Der Motor wird zu heiß und der Lüfter springt nicht an.

    Nach den Informationen, die ich mit Hilfe der Schwabengarage in Stuttgart bekommen habe, gibt es drei Temperaturgeber im System. Am Motor auf der linken Seite ist das Thermostatgehäuse angeflanscht. Dort befinden sich Thermostat und zwei Geber. Der erste auf dem Thermostatgehäuse versorgt das Steuergerät mit Information. Der zweite ist auch in diesem Gehäuse unter dem großen Abgangsschlauch zum Kühler und versorgt die Temperaturanzeige in den Armaturen. Der dritte Thermoschalter soll in dem Schlauch zwischen Kühler und Thermostat eingeschraubt sein und den Lüfter schalten. In diesem Schlauch befindet sich aber weder ein Anschluß noch der Thermoschalter. Dafür ist zwischen linkem Scheinwerfer und Kühler ein offener zweipoliger Stecker vom Kabelbaum kommend, der aber aufgrund seiner Bauform nicht zum Thermoschalter paßt. Von einer Revision der Steckverbinder oder der Platzierung des Thermoschalters ist nichts bekannt. Außerdem ist das Kabel zu kurz um einen Thermoschalter am Schlauch zu befestigen.
    Der Schlauch ist vor einem Jahr von einer freien Werkstatt repariert worden. Informationen sind von dieser Werkstatt nicht mehr zu bekommen. Damit gibt es eine Differenz zwischen den Explosionszeichnungen von Ford und der Realität. Eventuell hat die Werkstatt vor einem Jahr rumgemurkst. Ich hatte leider kein Werkzeug, Multimeter oder Kabel dabei um den Lüfter zu testen. Die Sicherung für den Lüfter ist in Ordnung. Wer kennt sich gut genug mit diesem Modell aus um einen heißen Tip geben zu können? Im gesamten Kühlsystem habe ich übrigens keinen weiteren Thermoschalter gefunden. Bleibt die Frage ob der originale Schlauch mit Schalter gegen einen ohne getauscht wurde und der Lüfter damit lahmgelegt wurde. Um den Kabelbaum genau zu untersuchen (ob das Kabel einfach abgeschnitten wurde) müßte ich den Luftfilter und Ansaugbereich demontieren. Dazu hatte ich leider keine Zeit mehr. Da das Auto unbedingt kostengünstig repariert werden muß, fällt eine große Analyse in einer Vertragswerkstatt aus. Auch waren die Mitarbeiter im Ersatzteilverkauf der Schwabengarage ratlos bezogen auf die Differenz aus den Unterlagen und den verbauten Teilen was sicher nicht zu einer kostengünstigen Lösung beiträgt. Wenn ein Fordmechaniker unter uns ist, wäre ich um Informationen sehr dankbar.
    __________________
    Viele Grüße

    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas_S., 12.03.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Michel

    Thermostat ist relativ neu und liegt zur Zeit auf dem Küchentisch. Der Escort fährt nur auf dem großen Kreislauf. Dadurch überhitzt er in der Stadt nicht ganz so schnell. Regelung über Heizung und Lüftung.:) Wir kennen das ja von früher, wenn die alten Kühlsysteme im Sommer kurz vor dem Kollaps waren.

    Ostern will ich wieder zu meiner Freundin und dann werde ich Kabel, Multimeter und Werkzeug mitnehmen.

    Das Problem ist, wo ist dieser Thermoschalter für den Lüfter??? Nach der Explosionszeichnung im Teileverkauf der Schwabengarage soll er in den Kühlerschlauch zwischen Thermostat und Kühler geschraubt werden. Der verbaute Schlauch hat weder dieses Gewinde noch irgendeinen anderen Anschluß. In diesem Bereich liegen auch keine Kabelenden im Motorraum herum die passen können.

    Meine böse Vermutung: Der Wagen war zu TÜV und AU in einer freien Werkstatt. Ein Kühlerschlauch ist bei der Durchführung der AU geplatzt und wurde ersetzt. Der neue Schlauch ohne Thermoschalter wurde eingebaut und alles was auf diesen Murks hindeutet wurde entsorgt. Eventuell wurde das Kabel am Kabelbaum abgeschnitten.

    Das der größte Fordhändler im Stuttgarter Raum nicht weiß, welche Teile in das Auto gehören halte ich für weniger wahrscheinlich. Der Fahrzeugschein wurde vorgelegt.

    Die Sicherung (30A, Nr. 22) im Kasten des Fahrerfußraums ist in Ordnung.
    Ostern will ich den Lüfter einmal direkt an die Batterie anschließen. Ich glaube aber nicht, daß er defekt ist. Warum gibt es in etwa einen zeitlichen Zusammenhang zwischen Reparatur und thermischen Problemen?

    Fragen:
    Gibt es einen alternativen Einbauort für den Schalter, eventuell im Kühler?
    Welche Farben haben die Anschlußdrähte des Schalters und wo kommen sie aus dem Kabelbaum?
    Weiß jemand etwas von Änderungen am Kühlsystem oder der zugehörigen Elektrik im Jahr 1996 bei diesem Modell?

    Wenn alles nicht hilft bau ich einen Bypass. Das ist schließlich nur eine Reihenschaltung von Sicherung, Schalter und Lüfter, also ein Draht von der Batterie bis zur Karosserie.

    Viele Grüße

    Andreas
     
  4. #3 Fastdriver, 12.03.2008
    Fastdriver

    Fastdriver Guest

    Der hat nur 2 Fühler einen 1 poligen am Thermostat der ist für die Temp.Anzeige und das Steuergerät.
    Der 2te ist auch am Thermostat ist der 2 oder 3 polige und ist für den Kühlerlüfter das Läuft vom Schalter über das Motorlüfterrelais.

    Man kann den Schalter auch brücken dann sollte der lüfter anlaufen damit währe dann der sensor defekt, läuft er nicht an würde es der Lüfter selbst oder der Motor sein.

    Aber bei den temperaturen dürfte der doch eh nicht angehen ist doch noch zu kühl ausser du fährst in der stadt im stau.
     
  5. #4 Andreas_S., 13.03.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Fastdriver

    Danke für die Information.

    Wirlich nur zwei Geber. Die Schwabengarage hat mir drei genannt. Ich habe gestern Schaltpläne bekommen, die will ich mir mal genauer ansehen. Außerdem werde ich hier in HD mal beim Autohaus Joncker vorbei gehen. Das ist der Zentralhändler hier. Gerüchteweise soll es bei diesem Modell 2 Varianten geben und das speziell im Modelljahr 1996.

    Als erste Maßnahme am Escort wird dann testweise der Lüfter gebrückt. Danach sehe ich weiter.

    Viele Grüße

    Andreas
     
  6. #5 Andreas_S., 21.04.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Der Escort meiner Freundin muß tatsächlich 3 Temperaturgeber bzw. Schalter haben. Nummer 3 sitzt im Schlauch zwischen Thermostat und Kühler. Ich habe am Wochenende endlich Zeit gehabt die Schrottplätze abzusuchen und das passende Teil in einem baugleichen Wagen gefunden. War noch neuwertig und habe ich somit ausgebaut. Jetzt werde ich doch noch einmal versuchen den Werkstattleiter zur Sau zu machen, der das verbockt hat.
     
Thema:

Escort BJ'96 wird zu heiß

Die Seite wird geladen...

Escort BJ'96 wird zu heiß - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  5. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...