Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort bringt keine Leistung

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von AACP, 09.12.2011.

  1. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    Hallo,
    unser Escort (Bj. 1998 1,6 16v) bringt seit kurzem im kaltem Zustand keine Leistung mehr. Müssen hier immer nen kleinen Hang zum Nachbarort hochfahren und seit kurzem ist das ein wahrer Kraftakt für den.
    Kamen da sonst immer locker schon im 4 Gang hoch, nun braucht er manchmal den zweiten um "endlich" in Fahrt zu kommen. Woran kann das liegen???
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 09.12.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    rutsch die Kuppelung ewentuell
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    klassikerfragen:

    - wie hoch ist der benzinverbrauch?

    - ist der Kat/die abgasanlage vllt verstopft?

    - lässt sich der motor im leerlauf noch kurfristig hochdrehen (nicht versuchen den motor hochzuquälen!!!!)?
     
  5. AACP

    AACP Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0 TDCi Turnier Ambiente Baujahr:
    Hallo...

    @Didiford: Die Kupplung ist noch in Ordnung. :top1:

    @MTC: Benzinverbrauch ist normal und Motor lässt sich auch im Leerlauf hochdrehen (ohne zu quälen). Habe auch schon die Befürchtung gehabt, das der Abgasstrang undicht sein könnte :rasend:
    Danke für die Antworten...
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    benzinfilter zu, zündkerzen fertig, kraftstoffpumpe am ende.

    wenn er noch problemlos bis 5500U/min geht, wird es nicht die abgasanlage sein.

    probiere mal, wie viel endgeschwindigkeit noch geht.
     
Thema:

Escort bringt keine Leistung

Die Seite wird geladen...

Escort bringt keine Leistung - Ähnliche Themen

  1. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  2. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  3. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...
  5. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....