Escort cabrio bj 90 nimmt kein gas an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von XR31puma, 10.07.2008.

  1. #1 XR31puma, 10.07.2008
    XR31puma

    XR31puma Adrenalin Junkie

    Dabei seit:
    11.09.2006
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus2.5 ST, PUMA 1.7,ESCORT MK4 Xr3i
    hi
    habe mir vor zwei tagen ein altes escort cabrio mit der 1.6 102 ps maschiene zugelegt.
    nun folgendes auto springt morgen eigentlcih fast gar nicht an ,nur mit viel orgeln und mengen mit start pilot. wenn er abr läuft und langsam warm wird kann man ihn so aoft ein und ausschalten wie man will!
    Doch er läuft dann zwar aber nimmt kein vollgas an mann kann ihn fahren aber halt ohne viel gas zu geben wenn man ihn dennoch langsam auf drehzahl bringt dann schaf ers auch richtig gut zu beschleunigen
    kann mir jemand helfen und sagen was das sein könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 10.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Möglichkeiten gibt es viele!

    MAP-Sensor defekt oder Schlauch dahin zu. Kraftstoffpumpe defekt, Benzinfilter zu, Schmutz/Rost im Tank. Unterdruckschlauch ab oder gerissen. Steuerzeiten verstellt.
    Das ist, was mir für den Anfang einfällt.
     
  4. #3 XR31puma, 31.07.2008
    XR31puma

    XR31puma Adrenalin Junkie

    Dabei seit:
    11.09.2006
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus2.5 ST, PUMA 1.7,ESCORT MK4 Xr3i
    danke

    hi danke war die kraftstofpumpe
    hab jetzt eine externe dran gehangen
    funktioniert jetzt wundebar und schnurrt wider wie ein kätzchen
     
Thema:

Escort cabrio bj 90 nimmt kein gas an

Die Seite wird geladen...

Escort cabrio bj 90 nimmt kein gas an - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...