Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort Cabrio brauche hilfe

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Thebong, 18.12.2011.

  1. #1 Thebong, 18.12.2011
    Thebong

    Thebong Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 94, 1,8L 16V 131PS
    Hallo,

    meine frau wollte unbedingt einen cabrio haben und da habe ich ihr einen ford escort cabrio bauj. 1992 mit den Motor 1,8L 16V mit 93KW gekauft.

    Nun gut jetzt isser da aber leider mit einigen Probleme wo ich hoffe das mir einer von euch experten mir anhand der beschreiben und videos helfen kann.

    Motor springt erstens und zweiten durchlauf nicht sofort an und wenn er an ist muss ich den erst ca 30 bis 60 sec auf drehzahl halten sonst geht er wieder aus. dann ist es soweit motor läuft und bleibt auch an.

    Habe das gefühl das der Motor sehr unruhig läuft und anaduent mit der drehzahl wieder soweit runter geht das er fast ausgeht (ganze wagen wakelt) aber er fängt sich jdesemal wieder.

    Wenn ich nach einiger zeit versuche los zu fahren geht sofort die drehzahl runter sobald ich von der kupplung gehe und ich muss schon ordentlich auf drehzahl fahren damit ich vom fleck komme. das wieder rum passiert auch im 2. gang erst ab dem 3. gang fährt das auto einiger massen normal weiter hab ich mich noch nicht getraut. Es fühl sich so an als würde ich versuchen einen 40 tonner ab zu schleppen^^

    Ich weiss nicht genau ob es stimmt aber man sagte mir es wäre eine andere ansaugbrücke verbaut worden und das steuergerät müsse eingestellt werden aber das kann ich mir nicht vorstellen viellleicht seht ihr das ja an den bildern.

    Dann leuchtet permanent ein organgene leuchte im cockpit wie man es auf den bildern oder auch im video sieht keine ahnung vofür es sein soll....

    Hier das Video Video:

    http://youtu.be/IW8Zyi79mRQ

    Dann noch 2 3 Bilder im Anhang oder wo auch immer die landen.

    Ich hoffe Ihr könnt mir helfen und es ist kein zu großes Problem...

    Danke imm vorraus für eure hilfe

    MFG
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 18.12.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das kleine Auto zeigt an das eine Störung des ABS vorliegt
    zu den anderen Problemen kann ich nur sagen ,Zündkerzen prüfen Öel , Luftfilter , alle Stecker
    hört sich an als wenn er nicht auf allen 4 Zylindern läuft
    aber da werden sich sicher noch andere melden die dir nehr sagen können
    benutze ach mal die Suchfunktion ,diese Problemme sind hir schon oft besprochen worden
     
  4. #3 escort-driver, 18.12.2011
    escort-driver

    escort-driver Guest

  5. #4 Thebong, 18.12.2011
    Thebong

    Thebong Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 94, 1,8L 16V 131PS
    Danke

    Danke für die hilfen werde mich morgen mal ans auto setzten und so einige dinge durch gehen...

    Malnoch eine andere Frage und zwar sagte mir der vorbesitzer da wäre eine andere ansaugbrücke auf den 1,8 l und hätte dadurch ein paar ps mehr? kann wer sehen was für eine drauf ist und ob es doch die richtige ist und ob es auch daran liegen könnte das der motor zu komisch läuft???

    Anonste melde ich mich zurück sobald ich die ersten punkte durch gegangen bin

    DANKE
     
  6. #5 KalkiKoettel, 18.12.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    du hast bereits den großen motor mit 131ps. der kleine bruder iss der 105ps 77kw. du hast bereits auf dein ne andere kupplung sowie getriebe, ölkühlung, große drosselklappe sowie andere nockenwellen.

    p.s. ansaugbrücken sind identisch (efi) nur die drosselklappe unterscheidet sich angeblich von der größe auf 55mm der größten. deswegen läuft der nicht schlechter, der zündet nicht auf alle zylinder, zündkerzen sowie züngkabel oder zündfunke anschauen.
     
  7. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ist das wirklich die 131PS (RQB) maschine oder hat das der Vorbesitzer behauptet?
    Steht das in den Papieren?
    Nicht das es ein (RDA) ist, der umgebaut wurde.

    (Typennr des Motors findet man auf der Linken Motorseite über dem Getriebe
    am Zylinderkopf)

    Öl mit Filterwechsel. Zündkabel und Zündkerzen. Bei den Kerzen
    mal auf Motorcraft setzen. (gibs auch in Günstig aus der Bucht)
    Wer weiß was da drinne ist.

    Zündrelais mal checken. GGf hat der Sicherungskasten (ZEB) schon ne
    kleine Macke was das miese Anspringverhalten noch unterstützt.
    Das Zündrelais einfach mal aus der ZEB ziehen und sich die Kontakte anschauen.
    Wenn man mal ne gute Taschenlampe (vorzugsweise LED) zur Hand hat,
    mal von oben in den Stecksockel leuchten. Nicht das die Platine da schon
    pechschwarz ist.

    Checkliste hat man Dir ja verlinkt :cooool:
     
  8. #7 Thebong, 28.12.2011
    Zuletzt bearbeitet: 28.12.2011
    Thebong

    Thebong Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 94, 1,8L 16V 131PS
    ...

    Also so wie es aussieht ist das der motor der da rein gehört schau ich aber morgen im hellen nochmal nach...

    Mir ist aber was anders aufgefallen und zwar laut diese anleitung die hier verlinkt worden ist hat der 1,6 und 1,8 zetec ein kurbelgehäuseentlügtunsventil rechts neben den krümmer also bei mir ist zwar das loch mit so gummi drinne aber das ventil mit dem schlauch nicht und wenn ich da mein finger hin halte kommt luft herraus... und direkt schräg drüber ist nochmal so ein kleinen rörchen das so aussieht als wäre da mal ein schlau drauf gewesen weiss aber nicht wofür. wo geht denn dann der schlauch vom ventil hin?

    ich werde morgen nach *** fahren mir erstmal neue zündkerzen holen öl usw. dann werde ich erstmal spritdüsen zündung überprüfen und ölwechsel machen usw. dann mal schauen was der der motor sagt...

    aber ich würde gerne vorher noch wissen muss der motor dieses kurbelentlüftungsventil haben?

    lg bong

    PS: ISt das die nummer vom motor damit man weiss was für einen man hat: MK4TEA ???
     
  9. #8 escort-driver, 28.12.2011
    escort-driver

    escort-driver Guest

    Der Winkelschlauch vom KGWEV geht auf das Rohr. Und ja, das Ventil muss drinn sein. Du kannst nicht ohne fahren un keine probleme mit dem Motorlauf haben.
    Alle Zetec haben dieses Ventil.
    Wegen den Kerzen fahr lieber zum Ford Händler und hol dir Orginal Motorcraft Kerzen. Sind mit knapp 20 Euro/4 Stück günstiger und besser als andere.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 rs2000fan, 28.12.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG

    Hast dein Problem wohl schon gelöst...
    Da hat sich wohl einer mal n Ersatzteil gesucht und ist bei dir fündig geworden.
    Würde erstmal das KGEV einbauen und das LLRV prüfen.Ebenfalls mal das MSG neu anlernen.Ist dann alles gut erst dann den Rest alles machen.
     
  12. #10 Thebong, 29.12.2011
    Thebong

    Thebong Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 94, 1,8L 16V 131PS
    ...

    Hiho,

    ich bedank mich ganz herzlich schonmal für die ganzen tipps und werde heute endlich mal anfagen zu suchen zu teste usw.

    aber eins möchte ich noch wissen wie lerne ich das msg neu an?

    lg
     
Thema:

Escort Cabrio brauche hilfe

Die Seite wird geladen...

Escort Cabrio brauche hilfe - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  2. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...
  4. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...