Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort Cabrio geht immer aus

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von WernerLausH, 13.04.2012.

  1. #1 WernerLausH, 13.04.2012
    WernerLausH

    WernerLausH Neuling

    Dabei seit:
    13.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio
    1.6 16V
    Bj. 1994
    Hallo liebe Escort Gemeinde

    Sind neu hier im Forum und haben gleich eine Frage.

    Meine Frau hat einen Escort 1.6 16V 90PS Cabrio geschenkt bekommen.
    Wir haben das Auto auf eigenen Rädern aus Köln abgeholt.
    Da lief er einwandfrei. 3-4 Tage später fing er an mucken zu machen.
    Versuche es so genau wie möglich zu beschreiben.
    Wenn er länger steht (ca. 10 Std) springt er einwandfrei an, läuft ca. 5-7 sec. rund dann fängt er an unrund zu laufen, fast so als würde er nur auf 2-3 Zylinder laufen.
    Geht dann nach 3-4 sec. aus.
    Das ganze können wir 5-6 mal wiederholen, danach springt er gar nicht mehr an.

    Batterie ist voll
    Zündkerzen sehen optimal aus
    Kraftstoffpumpe läuft an
    Benzinnotschalter mehrmals betätigt.

    Hat jemand einen Tip für meine Frau oder mich.

    Mfg Werner
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
  4. #3 WernerLausH, 13.04.2012
    WernerLausH

    WernerLausH Neuling

    Dabei seit:
    13.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio
    1.6 16V
    Bj. 1994
    Servus,

    das ist ja mal ne super Anleitung.:top1:

    Recht schönen Dank!:)

    Mfg Werner
     
  5. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    kein problem , aber das hätteste auch alleine finden können :boesegrinsen:
    steht hier im forum gleich ganz oben :top1:

    viel glück bei der fehlersuche :boesegrinsen:
     
  6. #5 WernerLausH, 14.04.2012
    WernerLausH

    WernerLausH Neuling

    Dabei seit:
    13.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio
    1.6 16V
    Bj. 1994
    Servus,

    habe das DKPoti ausgebaut und durchgemessen.
    Das Teil sieht aus wie auf dem Foto der Anleitung für Motorlaufprobleme.
    Gemessen habe ich einen Wert von 0,3 - 4,9 Volt.
    Laut Anleitung sollten es jedoch 0,9 - 4,8 Volt haben.
    Könnte es daran liegen.

    Mfg Werner
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    obenrum isses ja ok, untenrum habe ich noch nie einen so niedrigen wert gemessen. aufm schrott ein neues 'besorgen' und verbauen. steuergerät neu anlernen nicht vergessen.
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Irgendwo her kenn ich die "macke"
    Im warmen Zustand nudelt man sich nen wolf und wenn er Kalt ist,
    springt die Möhre ohne zucken an....

    Wenn es nicht an dem Poti liegt, mal die ZEB (Sicherungskasten) abklappen
    und das Zündrelais rausziehen.
    Da die Kontakte beachten in welchem Zustand diese sind.
    Mal mit ner Lampe in den Steckplatz schauen.
    Sehen die Kontakte in der ZEB schon etwas mitgenommen aus, wirds
    ne andere Operation.

    Mir ist genau an der Stelle die ZEB abgebrant, 5Mark Stück große
    schmorfläche unterm Zündrelais bei deinem Beschriebenem Fehler.

    Also sollte die Macke bei Dir nicht anders zu beheben sein,
    einfach mal nen Blick in die Richtung werfen.
     
  9. #8 WernerLausH, 14.04.2012
    WernerLausH

    WernerLausH Neuling

    Dabei seit:
    13.04.2012
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio
    1.6 16V
    Bj. 1994
    Servus,

    also heute Drosselklappenpoti gewechselt, keine Veränderung.

    4 neue Zündkerzen, keine Veränderung.

    Bei 2 der alten war die Keramik gerissen.

    Welches ist den das Zündrelais an der ZEB.

    Werde versuchen ein Video zu machen, um einen besseren Eindruck vom Motorlauf zu zeigen.

    Mfg Werner
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenn Du die Zündkerzen neu machst, tausch doch Bitte die Zündkabel
    gleich mit...
    Bei den dingern sieht man nicht immer, wenn se ne macke haben.

    Zündrelais... gute frage... hab gerad keine Belegung zur Hand.
    Meine Essizeit is schon ne weile her :rotwerden:

    Erstmal ZEB abklappen :)
     
  12. #10 escort-driver, 14.04.2012
    escort-driver

    escort-driver Guest

    Und was ist mit den Zündkabeln?
    Die schon mal genauer angeschaut?
     
Thema:

Escort Cabrio geht immer aus

Die Seite wird geladen...

Escort Cabrio geht immer aus - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...