Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort Cabrio MK7 Bj. 97

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von robin110, 01.07.2012.

  1. #1 robin110, 01.07.2012
    robin110

    robin110 Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio MK7 Bj. 97

    1.6l 66KW
    Hallo.

    Ich habe, wie viele andere auch, ein gewisses Drehzahlproblem. Wenn er warm ist meistens beim Kupplung treten oder im Leerlauf Drehzahl zwischen 2000-3000U/min. Kühlmitteltemperatursensor, LLRV, Drosselklappenpoti alle i.O.
    Wenn ich allerdings den Stecker vom Luftmassenmesser abziehe, passiert gar nichts, weder Drehzahl hoch noch runter. Ist der defekt? Habe noch einen Sensor entdeckt, aber ich weiß nicht, was das für einer sein soll. Werde noch Kerzen und Zündkabel mal tauschen, weiß nicht wie alt, da ich das Fahrzeug erst gekauft habe. Zahnriemen bei 90000km gewechselt, hat jetzt 138000km runter. Außerdem habe ich einen gewissen Leistungsabfall, vor allem am Berg und beim Beschleunigen, kommt einfach nicht auf Touren, wie man es sich vorstellt.
    Motor 1.6i 16V Zetec 66kW 90 PS. Vielleicht stimmt auch die Nockenwellenposition nicht? Kat. defekt? Kompression habe ich noch nicht messen lassen, werde ich noch tun.
    Hänge noch zwei Bilder an, wegen des Sensors.
    Vielleicht kann ja jemand helfen, wäre super.

    Vielen Dank!
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    das dieser schwachsinn mit "ich-zieh-mal-stecker-vom-motor-ab"-test immernoch existiert ist grauenhaft. vergiss den müll einfach.

    schonmal in den thread mit "der liste der bekannten fehler geschaut? scheinbar nicht.

    da ist die lösung für dein problem. und auch die erklärung zu den sensoren. und insgesamt die antwort auf 90% der gängisten fragen rund um die escort-motoren.
     
  4. #3 robin110, 03.07.2012
    robin110

    robin110 Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio MK7 Bj. 97

    1.6l 66KW
    Danke erstmal. In den Thread habe ich schon geschaut, hat aber alles, was ich bis jetzt
    getauscht bzw. auprobiert habe, nichts geholfen. Trotzdem danke.
     
Thema:

Escort Cabrio MK7 Bj. 97

Die Seite wird geladen...

Escort Cabrio MK7 Bj. 97 - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  3. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  4. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...