Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort Cabrio sagt nichts mehr

Diskutiere Escort Cabrio sagt nichts mehr im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Escort Mitstreiter, mein Escort ärgert mich. Er sollte jetzt nach dem Winter mal wieder auf die Straße. Ich habe ihm direkt eine neue...

  1. #1 xjpeter, 14.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hallo Escort Mitstreiter,
    mein Escort ärgert mich.
    Er sollte jetzt nach dem Winter mal wieder auf die Straße.
    Ich habe ihm direkt eine neue Batterie gegönnt, aber er will nicht.
    Es gehen lediglich die Kontrollleuchten an, aber der Anlasser sagt kein Wort.
    Ich hab jetzt mal alle Sicherungen kontrolliert, die sind aber alle in Ordnung.
    Es handelst sich um einen MK6, XR3 Cabrio 1.8 Bj 93.
    Also welches Teil könnte mich jetzt ärgern. Der Wagen steht seit September in der Garage und ist auch seitdem nicht mehr gelaufen.
    Gruß und schonmal danke für eure Antworten
    Peter:weinen2:
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.416
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Der Anlasser sagt garnix? Nicht mal nen "Klack"?

    Kabel am Anlasser überprüfen, ggf. dem Magnetschalter
    mal einen leichten mit nem Hammer geben.
     
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Alle kabel wieder dran. Da gibts mehrere kleine masse kabel wo eins wenns vergessen wurde dann verhindert das der anlasser nichts macht. (mir selber schon passiert)
     
  4. #4 xjpeter, 14.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hallo
    danke erstmal für die Antworten.
    Kabel sind alle dran, den Magnetschalter hqbe ich auch schonmal geschlagen;).
    Es macht noch nicht mal klack. Er macht außer den Kontrollleuchten an nichts.
    Vollstreik quasi.:verdutzt:
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    Ne, klinkt stark nach dem kleinen braunen Massekabel vom Steuergerät. Exakt genau das beschriebene Symptom tritt auf, wenn es nicht angeschlossen ist.
     
  6. #6 xjpeter, 14.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hallo,
    die Kabel sind alle dran, er machte das schon mit der alten Batterie.
    Diese habe ich noch geladen. Da sich nichts nach dem Laden rührte habe ich mich für eine neue Batterie entschieden.
    Ich habe zuerst an eine Sicherung gedacht, aber wie ich feststellen mußte gibt es da ja nichts passendes und die Sicherungen sind ja auch alle in Ordnung.
     
  7. #7 rs2000fan, 14.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.831
    Zustimmungen:
    8
    Fahrzeug:
    RS2000Cabrio+ C-Max 2.0l LPG
    Haste ne Prüflampe oder nen Multimeter ?
    Einfach mal an das kleine Kabel am Anlasser anschliessen und gegen Masse messen.
    Nun sollte eine zweite Person versuchen zu starten.Liegt dann an der kleinen Leitung Spannung an wirds der Anlasser sein.Wenn nicht wirds etwas schwieriger...
    Alternativ aber nicht ganz ungefährlich mal mit nem Schraubenzieher vom dicken Pluspol am Anlasser auf das kleine Kabel brücken.
    Aber bitte nur kurz.Dreht der Anlasser liegts an der Ansteuerung.
    Dreht er nicht isses der Anlasser selbst.
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich bin so stolz auf dich das kannst du dir nicht vorstellen.:rasend:

    Wenn dem so ist warum schreibt man sowas nicht gleich im ersten beitrag mit rein?

    Dann hätte man sich ein paar sachen sparen können und gleich auf den anlasser zu sprechen kommen.
     
  9. #9 xjpeter, 15.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hallo,
    hab ich doch gesagt, alle Kabel dran.
    Werde den Guten heute mal aus der Garage schieben. Dann hab ich endlich mal Platz um gescheit überlall dran zu kommen. Vielleicht sollte ich ihn ganz einfach mal anschleppen.:gruebel:
    Viele Grüße
    Peter
     
  10. #10 escort-driver, 15.05.2012
    escort-driver

    escort-driver Guest

    Was nützt das Anschleppen? Davon wird dein Anlasserproblem auch nicht besser.
    Klemm die Batterie ab und Schraub alle Kabel vom Anlasser ab. Dann machst du die Kabelanschlüße und die Anschlüße am Anlasser und Batterie richtig sauber. Alle Kabel wieder dran und Startversuch.
     
  11. Dejack

    Dejack Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio VI
    Escort springt nicht an!!

    Hast du eventuell eine Weckfahrsperre ,in deinem Auto.???Da hatte ich schon mal ein Problem mit!!!Hab dann paar mal Tür auf und zu geschlossen und zack lief er wieder! Gruß Dejack
     
  12. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.416
    Zustimmungen:
    40
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Eine Wegfahrsperre hat damit mal nix zu tun....

    Entweder der Anlasser selber, dessen Verkabelung oder
    eines der tollen Relais/Sicherungen

    Ist besoders toll, wenn der Wagen über eine WerksAlarmanlage verfügt....

    F1=30A fürn Anlasser z.b.
    F22=20A Anlasser bei Alarmanlage (schalter/automat)
    (ohne :maschinengewehr:gibt zu viele bestückungen ;) )

    Blätter mal im Handbuch, welche Sicherung und Relais für
    Anlasser und Zündung verantwortlich sind.
     
  13. #13 xjpeter, 16.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hallo,
    danke für die Antworten. Wegfahrsperre wird er nicht haben, er hat ja auch nur normale Schlüssel. Heute Nachmittag werde ich ihn sofern das Wetter mitspielt erstmal aus der Garage holen und mich dem Anlasser widmen.
    Viele Grüße
    Peter
     
  14. #14 xjpeter, 16.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hurra, er läuft wieder:lol:
    der Tip mit dem Tür aufschliessen und zuschliessen war der Richtige. Daaaanke!!!
    Der Gute hat ja diese Alarmanlage, von der ich die Hupe vorne abgeklemmt hatte.
    Auf jeden Fall lief er sofort nach einem Schließvorgang.
    Jetzt muß ich mir noch zwei Gläser für die Nebler besorgen, Öl wechseln und dann kann er zum Tüv und bekommt nach 3 Jahren Pause wieder Auslauf.
    Ps.gibt es für das Cabrio eine spezielle Anhängerkupplung oder hat er die gleiche wie das Fließheck?
    Viele Grüße
    Peter
     
  15. Dejack

    Dejack Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio VI
    Na siehste Herr Handbuchkönig, geht doch!!! Also lieber mal die.....halten wenn man keine Ahnung hat!!!!
     
  16. Dejack

    Dejack Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio VI
    @ Shark
     
  17. #17 escort-driver, 19.05.2012
    escort-driver

    escort-driver Guest

    Was bist du denn für ein Sp*st?
    Maulst hier User grundlos an und bezichtigst sie als Ahnungslose.
    Mit der Wegfahrsperre hatte diese Sache nix zu tun, da er ja keine hat.
    Also halt lieber du Gscheider mal die Fr*sse.
    Solche Typen wie dich hab ich besonders gern. 10 Beiträge und hier den Oberklugschei*er spielen.:nene2:
     
  18. #18 GeierOpi, 19.05.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.212
    Zustimmungen:
    8
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Wolfgang (escort-driver) wars...glaub ich :gruebel:
    Egal, hast zwar Recht, aber komm wieder runter.

    Solche Typen am besten links liegen lassen sonst provozierst Du eh nur wieder ne blöde Antwort zu bekommen und dann schaukelt sich das hoch.

    Er hat Recht und Du Deine Ruhe ;)
    Auch wenn er völlig daneben liegt mit dem Kommentar :rotwerden::lol:
     
  19. #19 escort-driver, 19.05.2012
    escort-driver

    escort-driver Guest

    Nee, bei solchen Vollpfosten bekomm ich nen Hals.:rasend:
    Irgendwo was gelesen und dann der Allwissende Oberkotz.
     
  20. #20 rs2000fan, 19.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.831
    Zustimmungen:
    8
    Fahrzeug:
    RS2000Cabrio+ C-Max 2.0l LPG
    Vor allem kommt noch dazu das der Fehler nu weg ist aber was war nun die Ursache ?!?

    Und morgen würgt er mitten auf der 3spurigen Kreuzung die Karre ab,will starten und .................... nix !!!

    Dann fragt sich einer wer nun Recht hatte.

    Aber auch meine Meinung das man nicht gleich andere durchn Dreck zieht.
    Hier im Forum gibt es immer noch eine Regel und die heisst:

    Respektiere andere User !!!
     
Thema:

Escort Cabrio sagt nichts mehr

Die Seite wird geladen...

Escort Cabrio sagt nichts mehr - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Ladekontrollleuchte geht nicht mehr aus

    Ladekontrollleuchte geht nicht mehr aus: Hallo Leute, heute muss ich mich auch mal melden. Ich bin neu hier und kümmer mich um den Ford Fiesta JA8, 82PS Benziner meiner Freundin ein...
  2. Reparaturblech Cabrio MK7

    Reparaturblech Cabrio MK7: Hallo zusammen. Ich bin neu hier und fahre seit Ewigkeiten mal wieder Ford. Über 20 Jahre bin ich VW und zum Schluss Opel gefahren. Als ich für...
  3. Moin, bin als XR3I Cabrio Fahrer neu hier

    Moin, bin als XR3I Cabrio Fahrer neu hier: Moin, Ford Gemeinde, Ich bin Thomas aus der Lüneburger Heide und habe von meinem alten Herrn seinen Ford Escort XR3I Cabrio erhalten den er meine...
  4. ZV und Blinker gehen nicht mehr

    ZV und Blinker gehen nicht mehr: Hallo zusammen, ich habe mit meinem Ford Fiesta (Bj. 2003) ein recht großes Problem. Ich habe mir vor ca. 2 Wochen selbst eine JOM 7105-1 FFV für...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort Bestand Schweiz

    Escort Bestand Schweiz: Hallo Zusammen Gibt es hier auch Schweizer, welche evt. mal bei dem ein oder anderen Treffen/Ausfahrt dabei sind? Gruss aus Bern
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden