Escort 5 (Bj. 90-92) GAL/ALL/AVL Escort Cabrio springt nicht an. Habe ich eine Wegfahrsperre ?

Diskutiere Escort Cabrio springt nicht an. Habe ich eine Wegfahrsperre ? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Ihr Lieben, folgendes Auto : Escort Cabrio CLX , Gebaut 13.3.1992, Erstzulassung 10.4.1992, 105 PS, 16V, 1.8L Zetec-E EFI (105PS) springt...

  1. Lolip

    Lolip Neuling

    Dabei seit:
    05.06.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, Bj 1994, 1,8l, 16V, 105 PS
    Hallo Ihr Lieben,

    folgendes Auto : Escort Cabrio CLX , Gebaut 13.3.1992, Erstzulassung 10.4.1992, 105 PS, 16V, 1.8L Zetec-E EFI (105PS)

    springt seit Samstag nicht mehr an. Der Anlasser dreht, aber sobald ich versuche Gas zu geben, geht er aus. Gaszug ist ganz.

    Benzin ist auch drin.

    Wagen ist seit Montag in der Werkstatt, aber sie finden nichts.
    Das Thema kam auf eine elektronische Wegfahrsperre, aber ich weiß gar nicht ob er eine hat ? Das Modell dürfte doch eigentlich keine haben ?

    Hat sonst noch jemand eine Idee was es sein könnte ? Benzinpumpe ist wohl auch heile. Sie haben alles durchgeschaut und finden keinen Fehler.

    Wäre prima wenn sich jemand melden würde
     
  2. #2 Wolle1969, 05.06.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.596
    Zustimmungen:
    43
    Fahrzeug:
    Fiesta
    Mondeo
    Corsa
    Punto
    Wegfahrsperre kann es nicht sein. Sonst würde er erst gar nicht Starten.
    Was mir auf die schnelle einfällt wäre OT-Geber, Drosselklappensensor...
    Die Benzinpumpe läuft bei Zündung an bis sie Druck aufgebaut hat?
    Hört man als leichtes Summen von der Rücksitzbank.
     
  3. Lolip

    Lolip Neuling

    Dabei seit:
    05.06.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, Bj 1994, 1,8l, 16V, 105 PS
    Hallo Wolle 1969,

    erstmal vielen Dank für die Antwort. Werde es an die Werkstatt weitergeben.

    Das mit der Benzinpumpe kann ich leider nicht sagen, da der Wagen in der Werkstatt steht. Aber sie meinten das wäre es nicht.

    Wie gesagt, sie meinten es wäre ggfls. die Wegfahrsperre.
    Woran kann ich denn erkennen, ob dieser Wagen überhaupt eine hat ????? Das Modell dürfte nämlich eigentlich keine Wegfahrsperre haben.
     
  4. #4 Wolle1969, 05.06.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.596
    Zustimmungen:
    43
    Fahrzeug:
    Fiesta
    Mondeo
    Corsa
    Punto
    Dein Zündschlüssel muss eine rote Ecke haben wenn eine WFS verbaut ist. Das ist der Transponder für die WFS.
    Bei Bj. 92 glaub ich aber nicht an eine WFS.
    Kann auch sein das der Sicherungskasten (ZEB, Zentral-Elektonik-Box) den Geist aufgibt. Ist eine Krankheit beim Escort.
     
  5. Lolip

    Lolip Neuling

    Dabei seit:
    05.06.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, Bj 1994, 1,8l, 16V, 105 PS
    Hat er nicht. Also keine Wegfahrsperre. Merci vielmals
     
  6. #6 Cabriofreak, 05.06.2014
    Cabriofreak

    Cabriofreak Benutzer

    Dabei seit:
    15.01.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 96 (MK7)
    Escort Cabrio 90 (MK4)
    Was n das für ne Fachwerkstatt ?
    mach mal den Schlauch vom Luftfilterkasten zur Drosselklappe ab.
    Laß jemand starten und Sprüh z.B. Bremsenreiniger in die Drosselklappe er sollte dann solange laufen wie du einsprühst.
    Ansonsten wie schon oben gesagt, bzw schon mal das Sprühbild der Einspritzdüsen überprüft? könnte auch sein das die nicht mehr(richtig) aufmachen.
     
Thema:

Escort Cabrio springt nicht an. Habe ich eine Wegfahrsperre ?

Die Seite wird geladen...

Escort Cabrio springt nicht an. Habe ich eine Wegfahrsperre ? - Ähnliche Themen

  1. Reduzierung Kfz Steuer Escort XR3 Bj 88

    Reduzierung Kfz Steuer Escort XR3 Bj 88: Wer hat Erfahrung, wie ich die hohe Kfz Steuer von einem Escort XR3 durch den Einbau eines Leerlaufregelventil reduziere und vor allem wo dieses...
  2. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  3. Wegfahrsperre

    Wegfahrsperre: Unser scorpio springt an und geht gleich wieder aus. Ist seit Wochen in der Werkstatt. Sicherungskasten Kabelbaum ut Geber alles kontrolliert...
  4. Escort RS Cosworth (Bj. 92-96) SUCHE ! ESCORT COSWORTH

    SUCHE ! ESCORT COSWORTH: Hallo zusammen ich bin neu im Forum und da ich ca 10 jahren nix an meim RS2000 gemacht habe und er jetzt wieder Tüv hat wollte ich mir noch nen...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre geht nicht raus

    Wegfahrsperre geht nicht raus: Hallo Liebe Auto Gemeinde, ich bin am Verzweifeln und denke schon darüber nach die Karre auf den Schrottplatz zu fahren. Ich habe einen Ford...