Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort Cabrio springt nicht an

Diskutiere Escort Cabrio springt nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo. Mein 94er 1,6er 66kw Ford Escort Cabrio will nicht anspringen. Der Anlasser dreht, allerdings ist irgendwie alles sehr träge. Batterie...

  1. #1 Olibär, 03.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    Hallo.
    Mein 94er 1,6er 66kw Ford Escort Cabrio will nicht anspringen.

    Der Anlasser dreht, allerdings ist irgendwie alles sehr träge. Batterie ist neu und Voll und selbst mit anderen Batterien + Überbrücken ändert sich da nix.

    Hat der Escort irgendwo einen Massepunkt wo ich mal nach schauen könnte?

    Desweiteren hat der Wagen keinen Zündfunken und bekommt keinen Sprit.
    Was kann es sein? Wonach suchen?
    Kann ich das Steuergerät einfach tauschen ohne Probleme mit der Wegfahrsperre zu bekommen?

    Fragen über Fregen :-)
    Ich hoffe ihr helft mir ein wenig!.

    Danke schonmal

    Olibär
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Volks_held_2000, 03.03.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Über die Wegfahrsperre dürfen wir nich reden:rotwerden:. Aber das steuergerät kannst tauschen ohne das du probleme mit der wegfahrsperre kriegst. Soviel ich weiß war das nur bei den mk7 und vorigen modelen mit gehobener ausstattung.
     
  4. #3 Olibär, 03.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    ok...das reicht mir ja schon in Punkto Wegfahrsperre. Wollt ja nur wissen ob das sich verträgt mit anderem Stg. alles andere is ja ok daran denk ich mal.

    Und zum Massepunkt usw? jemand ne Idee??
     
  5. #4 Volks_held_2000, 03.03.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Verfolg einfach das minuskabel der batterie zum massepunkt mach ihn sauber. An deiner stelle würd ich die Kontakte am Anlasser auch säuber. Hab meinen als er geschwächelt hat einfach komplett mit wd 40 eingesprüht. hat geholfen:)
     
  6. #5 chrisman1234, 03.03.2009
    chrisman1234

    chrisman1234 Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    140
    Zustimmungen:
    1
    Fahrzeug:
    Cordoba Cupra, BMW E30 320i, Ford Transit RWD
    da gibts nen sicherheitsschalter, der im falle eines unfalls die spritzufuhr stoppt, vielleicht macht der das gleiche mit der zündung und hat aus versehen bei dir ausgelöst?
    guck mal im handbuch, da steht beschrieben wie man das überprüft und selbst wieder einschalten kann
     
  7. #6 Olibär, 03.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    So...hab mal die Massekabel gecheckt. alles ok. Anlasser und Lima verbindungen auch geprüft und Kontaktverbesserer druff usw... alles ok soweit.

    Auch den Notschalter hatte ich selbstverständlich im Auge...is aber ok und auch Überbrücken nutz nix...also ok...


    Hab nu mal die Zentralelektrikbox ausgebaut.
    Kann mir mal jemand sagen was da wo hingehört?

    Mein Problem ist das ich die Kiste mit dem Schaden gekauft habe. Also dem Vorbesitzer ist auch zuzutrauen das er in der Box rumgeferkelt hat.
    deshalb weiß ich nicht wie es da original so ausschaut...

    Ich mach mal nen neuen Tread auf wegen der ZEB....weil ich hab da viiiele fragen zu.
     
  8. #7 Volks_held_2000, 03.03.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    am besten orginalbesetzung vom ffh holen. das einfachste und sicherste...:top1:
     
  9. #8 Olibär, 03.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    und koscht wohrscheinlich mehr als der Wagen inkl. Fahrer wert ist??
    oder gibt es da nen Preis für der ertragbar ist?
     
  10. #9 Volks_held_2000, 03.03.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    ?? nö:lol:!!! Ich mein nich kaufen:) Frag freundlich nach ob du ne Kopie von der belegung haben kannst. mir hamses gegeben. Nur freundlich nachfragen und was in die trinkgeldkasse schmeissen...
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Noch mal zur wegfahrsperre.
    Wenn du eine hast und du das Steueregrät tauscht dann muss du die Schlüssel noch neu anlernen.

    Was machten deine rote LED neben der Uhr beim starten??
     
  13. #11 Olibär, 07.03.2009
    Olibär

    Olibär Neuling

    Dabei seit:
    01.12.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,9i Bj. 10/93
    so...ein Telenummer 94...........Sicherungskasten war des Rätzels Lösung :-)
    Der Escort schnurrt schön vor sich hin...sprang mit erstem Schlüsseldreh eindlich an.

    paar LEerlaufschwankungen sind zwar noch da...aber das sollte nicht an der Elektrik liegen... des krieg ich wohl in Griff denk ich.
     
Thema:

Escort Cabrio springt nicht an

Die Seite wird geladen...

Escort Cabrio springt nicht an - Ähnliche Themen

  1. Belägungs/Schaltpläne Escort mk5

    Belägungs/Schaltpläne Escort mk5: Hallo,ich habe in meinen Escort MK4 cabrio den 1.8er105PS Aus einem escort mk5 eingebaut.Hab auch den Motorkabelbaum aber jetzt bräuchte ich mal...
  2. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  3. Biete Schnuckliges MK VII Cabrio in gute Hände abzugeben

    Schnuckliges MK VII Cabrio in gute Hände abzugeben: Biete mein geliebtes XR 3i Cabrio zum Verkauf an, da ich mich beruflich verändern muss und ihn leider als 2. Fahrzeug nicht halten kann. Der...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...