Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort dreht immer total hoch hilfe

Diskutiere Escort dreht immer total hoch hilfe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo also ich bin neu hier und hoffe das mir hier jemand Helfen kann ich habe im Forum leider nichts passendes gefunden!! Folgendes Problem am...

  1. #1 Mariohm84, 30.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    Hallo also ich bin neu hier und hoffe das mir hier jemand Helfen kann ich habe im Forum leider nichts passendes gefunden!!

    Folgendes Problem am Samstag habe ich einen wirklich Top Ford Escort bj. 98 gekauft knappe 100tkm auf dem Tacho vom Rentner gefahren erste Hand

    Wenn ich ihn starte dann dreht er bis so cs. 2000-2200 U/min. hält dort einen Moment und geht dann runter so zwischen 800-900U/min.

    Jedoch wenn ich fahre und dann die Kupplung trete wenn ich z.b. auf eine Ampel zufahre dann geht die Drehzahl auch wieder auf 2000-2100U/min. und sinkt dann langsam runter.

    Das selbe ist wenn ich während der fahrt das Gaspedal loslasse dann hält er noch so für 10sec. die geschwindigkeit als ob ich weiter auf dem Gas stehe und lässt dann erst ab!

    Der leerlaufregler soll neu sein bzw. ist neu war Heute mit dem Wagen beim Ford Händler wo der Wagen vom Renter gekauft und regelmäßig gewartet wurde.

    Aber mich stört es schon ein bißchen mit der drehzahl was kann das wohl sein?

    bin wirklich für jeden Tip dankbar
     
  2. #2 escort-driver, 30.05.2012
    escort-driver

    escort-driver Guest

  3. #3 Mariohm84, 30.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    Danke für die schnelle antwort hoffe das ich erfolgreich bin.
    Falls noch jemand was weiss bitte schreiben!
     
  4. #4 Mariohm84, 30.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    so ich habe einen Teil der aufgaben abgearbeitet aber bisher ohne erfolg Leider :eingeschnappt:

    so jetzt habe ich gerade einen Stecker entdeckt der nicht auf dem anderen aufgesteckt war was ist das für einer kann mir da einer Helfen???
     

    Anhänge:

  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    in der anleitung hätte genau dazu die antwort (samt bilder) gestanden. wiederaufstecken, dann ist evtl das leerlaufproblem weg. stichwort geschwinigkeitsgeber.
     
  6. #6 Mariohm84, 30.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    habe es wieder aufgesteckt aber das Problem besteht weiterhin das immer wenn man Gas gibt bleibt es zwischen 2000-2500 u/min stehen und sinkt dann langsam ab!

    Ja im nachhinein habe ich nochmal in der Anleitung geschaut und gesehen welches Kabel es ist und wozu!

    muss ich es irgendwie an das Steuergerät anlernen oder so??
     
  7. #7 rs2000fan, 30.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Kommt drauf an wie lange du nun schon mit dem Fehler fährst.

    MSG könnte sich einen Ersatzwert genommen haben und läuft dann so weiter.
    Ergo MSG mal neu anlernen und probieren...
     
  8. #8 Mariohm84, 30.05.2012
    Zuletzt bearbeitet: 30.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    wie lerne ich das Steuergerät neu an?

    am besten eine beschreibung für dumme da ich 2 linke Hände habe!

    Ich fahre den Wagen erst seit Samstag so der Vorbesitzer hatte das Problem auch schon der ist mit dem Wagen seit dem letzten Tüv Mai 2011 nur knapp 700 Km gefahren!

    so nachdem ich den stecker jetzt wieder angesteckt habe ist es wie folgt jetzt dreht er sogar bis auf 3000U/min. komisch
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    weißt du was die suchfunktion ist? wenn man als neuling unwissend ist, was autos betrifft, dann ist das normal und ok so. aber du solltest selbständig genug sein das forum nach deinen fragen vorher zu durchsuchen.

    es gibt einen thread. nennt sich "liste der bekannten fehler". interessanter weise befindet sich dieser thread in der auflistung im escort-forum immer ganz oben.... :skeptisch:
     
  10. #10 escort-driver, 30.05.2012
    escort-driver

    escort-driver Guest

    Ach was, ich benutz die SuFu auch nicht.:zunge1:
    Ich frag lieber den MTC-Focusfahrer oder den Rest der verrückten hier!:)
     
  11. #11 Mariohm84, 31.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    Sorry ich habe zwar die sufu benutzt aber dachte ich gehe lieber auf nummer sicher weil viele was anderes schreiben!

    Also Batterie für 30 min. abklemmen und dann wieder anklemmen und den motor im stand bei 1200U/min. laufen lassen!

    Dann soll ich sozusagen von jedem Etwas machen sprich Land Stadt Autobahn fahren!

    Ist das so richtig?
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
  13. #13 Mariohm84, 31.05.2012
    Zuletzt bearbeitet: 31.05.2012
    Mariohm84

    Mariohm84 Neuling

    Dabei seit:
    30.05.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Ghia 1.6 16v
    Bj1998 Ez. 07/98
    so also jetzt läfut er wieder normal!!!

    es waren mehrere Fehler

    Geschwindigkeitsgeber die 3 Pole an den Steckern waren angegriffen (korrosion)
    Kurbelgehäuseentlüftungsventil war auch Platt!
    Steuergerät neu angelernt!
    und siehe da die Drehzahl geht steht auf 700U/min

    Vielen dank an eure Hilfe ihr seit Klasse!
     
  14. Shaker

    Shaker Guest

    Perfekter Zufall, dass das Thema grad so aktuell diskutiert wurde (wenn auch mehr durch Verweise auf bestehende threads ;) ) Ich habe zufällig dasselbe Problem und werde mal die Punkte des Motorprobleme PDFs und/oder erst mal die 3 genannten von Mariohm checken.

    Vielleicht als Ergänzung: Der Wagen wollt, und wenn ich bei getretener Kupplung Gas gebe bis 4500, dann das Gas komplett loslasse, dann hält er die Drehzahl sogar völlig und kommt gar nicht mehr herunter! Erst wenn ich durch Einkuppeln in Gang x die Drehzahl sozusagen herunter zwinge (3000) , dann wieder die Auskuppel, dann beruhigt er sich und geht (wenn auch langsam) in den Leerlauf. Ich hoffe, das fällt unter dasselbe, was hier beschrieben wurde. Ich probier die Lösungen mal aus.

    Danke!
     
  15. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    Wird wohl auch bei Dir der korrodierte Stecker vom Geschwindigkeitssensor sein. Der sollte einmal pro Jahr gereinigt werden.
     
  16. Shaker

    Shaker Guest

    Nope, ich denke, es ist das Kurbelgehäuseentlüftungsventil. Jedenfalls schlackert das Innenleben ganz schön rum, in seinem Gehäuse :) Das passt auch endlich zu dem immensen Unterdruck, den ich im Kurbelgehäuse habe. Der Öldeckel wird regelrecht angesaugt, wenn ich ihn drauflege und einen dumpfen Pfeifton, der verschwindet, wenn man den Öldeckel abmacht, hört man auch sehr oft.

    Den Sensor hab ich gleichzeitig zwar auch mal geöffnet und Kontaktspray rein, schien aber i.O. und hat auch nichts geholfen. Ich bestell mal so ein Ventil.

    Besten Dank noch mal! Hier kriegt man ja echt super Tipps, weil auch wenn jedes Auto prinzipiell gleich ist - irgendwie sind doch alle anders, vor allem mit anderen Krankheiten :P
     
Thema:

Escort dreht immer total hoch hilfe

Die Seite wird geladen...

Escort dreht immer total hoch hilfe - Ähnliche Themen

  1. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  2. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  3. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  4. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  5. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....