Escort 6 (Bj. 92-95) GAL/ALL/CLX escort fing an zu kockeln :(

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von matze17, 25.12.2013.

  1. #1 matze17, 25.12.2013
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    abend alle zusammen,

    habe ein problem,bin am 23.12 von meiner freundin nachhause gefahren,alles war super,bis ich von der autobahn runnter war und nicht mehr weiß nachhause hatte,aber war woll nichts :(,mein escort ging aus.Habe meinen escort erst mal zur seite geschoben und motorhaube aufgehmacht,und sehe da,
    das ein kabel angefangen hatt zu schmoren von thermostatt sensor :(.Und seit dem springt mein escort auch nicht mehr an :(. weiß nicht mehr weiter :(
    hoffe ihr könnt mir helfen das ich schnell wieder auf die bahn kann :(

    hier mal ein bild http://img5.fotos-hochladen.net/uploads/20131223115017dw2jvgny.jpg

    gruß matze danke im vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hall_durch, 25.12.2013
    hall_durch

    hall_durch Benutzer

    Dabei seit:
    06.01.2013
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    MondeoTunier
    Focus 2.5 ST
    Escort RS F1 Edition
    hi
    ist das Kabel auch verkokelt ?
    und macht die ganze zeit kurzschluss?
     
  4. #3 matze17, 25.12.2013
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    ja bisel aber habe mit einem multiemeter gemessen leüft noch strom durch 5,76 volt hmm
     
  5. #4 Didiford, 25.12.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hall
    Kurtzschluß kann es damit nicht geben , ist ja ein massekabel
    Stromm darf da nur bei eingeschalteter Zündung anligen
    wegschmoren tut ein Stecker wenn er sich durch zu hohen Wiederstand erwärmt, zB durch Korosion , schlechten Kontokt
    such mal ob alle Sicherungen iO sind
    und zieh den Secker ab , besorge dir neuen Sensor und Srecker
     
  6. #5 matze17, 26.12.2013
    Zuletzt bearbeitet: 26.12.2013
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    sicherungen sind alle ok hab nach geschaut,strom war drauf weil ich den zündschlüssel auf stellung 2 hatte ;)
    meint ihr das der sensor auch kaputt sein kann ? könnte das auch dran liegen weil wenn der sensor kaputt ist das sich das thermostat net öffnen will ?
     
  7. #6 Didiford, 26.12.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    der Sensor hat nichts mit dem Termostat zu tuen , zeigt nur die Wassertemperatur an Sensor könte noch heil sein must mal sehen wie er aus sieht ohne Stecker ,ist aber bestimmt auch verschmort und dann die Funktion prüfen
     
  8. #7 Speedy586, 26.12.2013
    Speedy586

    Speedy586 Benutzer

    Dabei seit:
    26.12.2013
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Express 1,8 Turbo D Ez.11/1998
    Ford Esco
    Hmm soweit ich weiss geht das signal von dem sensor erst zum Steuergerät und dann von da aus zum Ki damit das steuergerät weiss welche motortemperatur vorliegt wegen Kaltlauf .

    Mal um das um einiges auszuschliessen Sprit ist noch drin und die pumpe surrt beim zündung einschalten. Schon mal zündkabel gewechselt ?
     
  9. #8 biberplus5, 26.12.2013
    biberplus5

    biberplus5 Neuling

    Dabei seit:
    10.10.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3I Cabrio1,8l 16v 105 ps bj.7.93
    Hey. Auch wenn der Sensor kaputt ist und keine Daten liefert müsste er eigentlich trotzdem anspringen.Er würde nicht rund laufen aber laufen müsste er.Schau mal auf der Seite wo Dein Spritzwasserbehälter sitzt direkt dahinter auf einem kleinem Blech befindet sich Dein Zündschalter-Modul. Das ist mit 2 Schrauben fest.
    Schraube das ding mal los und schaue Dir die Rückseite mal an. Denn ich habe das in den 13 Jahren wo ich Escort fahre schon 2 mal gehabt das es von Hinten zerbröselt war. Dann genügt es schon wenn etwas Feuchtigkeit einzieht das er nicht mehr anspringt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 matze17, 26.12.2013
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    dem sensor ist nichts passiert nur der stecker hatt angefangen zu schmoren sonst nichts ;) benzinpupe leüft normal deswegen wunder ich mich das er nicht anspringen will :( sprit ist auch drin habe noch einen halben tank drin ;) biberplus5 ich schaue mal nach dem stecker ;)
     
  12. #10 GeloeschterBenutzer, 26.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie siehts den mit nem zündfunken aus ? wenn nicht :
    liegt am mittleren pin der zündspule 12V Spannung an
    wenn ja : besagtes zündmodul kontrollieren und mal mit dem multimeter auf wechselspannung
    an diesem stecker vom zündmodul an pin 5 und 6 messen ob da beim starten min. 1,5V wechselspannung anliegen .
    wenn nicht OT-Sensor und dessen verkabelung defekt
     
Thema:

escort fing an zu kockeln :(

Die Seite wird geladen...

escort fing an zu kockeln :( - Ähnliche Themen

  1. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...
  3. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  4. Suche Stoßstangen Escort MK7 (Bj. 1998) 5-Türer

    Stoßstangen Escort MK7 (Bj. 1998) 5-Türer: Moin, ich suche für meinen Escort MK7 Stoßstangen für vorne und hinten. Die Farbe ist mir grundsätzlich egal, wobei dunkel oder grundiert gut...
  5. Ford Escort Turnier Opas Liebling mit Original ~62 Tkm

    Ford Escort Turnier Opas Liebling mit Original ~62 Tkm: -