Escort geht im Leerlauf nach ca. 100m aus

Diskutiere Escort geht im Leerlauf nach ca. 100m aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe gesehen, dass es dieses Thema so ähnlich schon einmal gab, jedoch habe ich nach intensiver Nutzung der Suche leider kein Resultat...

  1. #1 soraxdesign, 05.11.2007
    Zuletzt von einem Moderator bearbeitet: 07.11.2007
    soraxdesign

    soraxdesign Guest

    Hallo,
    ich habe gesehen, dass es dieses Thema so ähnlich schon einmal gab, jedoch habe ich nach intensiver Nutzung der Suche leider kein Resultat für mich finden können.

    Ich besitze einen Escort Kombi Baujahr 1997 mit 90PS (Benziner), 148000km. Dieser hat folgendes Problem: wenn ich den Wagen morgens starte (unabhängig von der Jahreszeit) springt er ohne Probleme an. Jedoch merke ich, dass der Motor sehr unruhig läuft. Sobald ich nach einigen Metern (meistens innerhalb der ersten 100 durch eine Kreuzung o.ä.) bremsen und auskuppeln muss, geht die Drehzahl in den Keller und der Wagen geht aus. Anschließend lässt er sich sehr schwer starten (tritt z.Z. verhäuft auf), geht aber wieder an. Nachdem der Motor warm ist. bzw. ich einige weitere Meter gefahren bin, tritt das Problem nicht mehr auf und der Motor läuft auch sehr ruhig.

    Getauscht wurde von der Werkstatt schon der Temperatursensor, hat jedoch keinen Erfolg gebracht. Jetzt möchte ich mich an euch wenden um beim nächsten Besuch in der Werkstatt zumindest eine grobe Ahnung zu haben.
    In anderen Beiträgen wurde der Leerlaufregler erwähnt. Was ist da dran?

    Danke für eure Hilfe,
    René
     
  2. #2 Glasbre007, 05.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Habe so ein ähnliches Problem bei mir aber bis jetzt nur in der kalten Winterzeit wo es auftritt.
    Bei mir wurde bis jetzt der Leerlaufregler schon getauscht.
    Will jetzt noch thermostat sowie Kaltlaufregler wechslen.

    Habe einen Escort Cabrio Bj.96 Xr3i !6V 1.8l 115PS
     
  3. #3 benny72, 05.11.2007
    benny72

    benny72 Guest

    Nabend,
    genau den Effekt hatten wir bei unserem ESCORT BJ.97 und Mondi BJ96 auch. Ich nehme an er hat einen ZETEC-Motor? Dann ist da die sogenannte ZETEC-Aktion fällig. Ist den FORD-Werkst. aber bestens bekannt. Wahrscheinlich haben die aber wieder die Behebung so lange heraus gezögert, dass jetzt die vollen Kosten von Dir zu tragen sind (waren vor ein paar Jahren ca. 1000 EUR. Es werden dabei die (zu kurzen) Stößel und ggf. (falls bereits beschädigt ) die Ventile ausgetauscht. Bei der Gelegenheit sollte man dann aber auch gleich üner den Tausch des Zahnriemens und der Zündkerzen nachdenken!? Evtl. sorgt der Fachhändler ja für eine Regulierung dieses bekannten Problems bei FORD, so dass die Kosten dadurch doch deutlich geringer werden. Auf meiner Rechnung ist es als "Zetec-Aktion" aufgeführt, und somit also auch bekannt. Sollen mal in Ihrer schlauen TIS sonst nachsehen, die CD (die jede Werkstatt hat) ist manchmal schlauer als der "freundliche" Aasgeier hinter der Theke! :boesegrinsen:
     
  4. #4 soraxdesign, 08.11.2007
    soraxdesign

    soraxdesign Guest

    Der Temperatursensor wurde schon gewechselt. Daran kann's also nicht liegen :/ Aber danke!

    Die Zündkerzen sehen gut aus, der Zahnriemen wurde bereits gewechselt. Diese ZETEC-Aktion werde ich mir merken. Danke!

    Was hast du bezahlt für das Wechseln des Leerlaufreglers? In einem anderen Beitrag wurde empfohlen, den Leerlaufregler zu reinigen (?). Ist das überhaupt möglich und wenn ja wie? Evtl. reicht das ja schon.

    Kurzer Stand der Dinge:
    Ich habe das Gefühl, dass der Motor nachdem er eine Nacht gestanden hat die Restmenge BEnzin, welche noch im System war, verbraucht und dann erstmal kein neues Benzin ziehen kann. Erst nachdem er etwas warm ist, geht es wieder. Kann da was mit der Benzinzufuhr im kalten Zustand nicht stimmen? Er springt nämlich z.Z. auch schwer an, wenn er diesen "100m - Effekt" aufweisst.

    Danke für eure Hilfe!
    René
     
  5. #5 Glasbre007, 08.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Also des mit der Kraftstoffzufuhr kann auch gut möglich sein. laut einem buch "So wirds gemacht" kann es viel sein z.B: Co- gehalt Falsch
    Temperaturfühler defekt
    Kraftstoff zu niedrig usw. habe auch irgendwo was über den kaltlaufregler gelesen weiß aber nimmer genau wo.


    Werde evtl. auch mal das Steuergerät auslesen lassen vlt. kann man den Fehler irgenwie über das motorsteruegerät und einem PC auslesen???
     
  6. #6 derKaefer, 08.11.2007
    Zuletzt bearbeitet: 08.11.2007
    derKaefer

    derKaefer Neuling

    Dabei seit:
    08.11.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,
    habe einen 96er Kombi mit 1,3er Endura-E Motor (60 PS), da hat der Leerlauf auch ständig ärger gemacht - zu hoch, zu niedrig, zum Schluß ist er dauernd ausgegangen. Stadtverkehr war fast unmöglich. :rasend:
    War dann zufällig beim Bosch-Service, die haben einen neuen Stecker für den Drosselklappensensor an den Kabelbaum gelötet (so, daß das Kabel nicht mehr durch den Motor läuft).
    Jetzt läuft er wieder ganz normal :top1:
     
  7. #7 soraxdesign, 13.11.2007
    soraxdesign

    soraxdesign Guest

    Danke für eure Antworten, damit kann ich zumindest schon einmal inm der Werkstatt vorfahren und prüfen, ob sie in die korrekte Richtung vermuten.
    Falls jemanden noch etwas einfällt zu meinem Problem, bin ich für Lösungsvorschläge immer offen :)
     
Thema:

Escort geht im Leerlauf nach ca. 100m aus

Die Seite wird geladen...

Escort geht im Leerlauf nach ca. 100m aus - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Auto geht aus

    Auto geht aus: Hallo. Habe ein großes Problem. Diverse Foren haben mir nicht helfen können. Es geht darum : Fahre ich langsam an die Ampel ran, oder Kreuzung...
  2. Suche Teile für Escort MK4 Cabrio

    Teile für Escort MK4 Cabrio: Hallo suche Teile für mein Cabrio [ATTACH][ATTACH] 1. Fensterschachtleisten hinten und...
  3. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  4. Reduzierung Kfz Steuer Escort XR3 Bj 88

    Reduzierung Kfz Steuer Escort XR3 Bj 88: Wer hat Erfahrung, wie ich die hohe Kfz Steuer von einem Escort XR3 durch den Einbau eines Leerlaufregelventil reduziere und vor allem wo dieses...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Schaltung geht schwergängig

    Schaltung geht schwergängig: Hey, also das ist mein erster Post daher hoffe ich das ich im richtigen Bereich bin. Mein Problem ist, dass nach ein paar Km fahrt ( der motor ist...