escort ist im 4 und 5 Gang larm.

Diskutiere escort ist im 4 und 5 Gang larm. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe das problem, das mein Escort 1,6 16v 90ps im 4 und im 5 gang etwas larm ist. Er zieht nicht richtig. In der Stadt fährt...

  1. #1 xMarcel27x, 25.06.2010
    xMarcel27x

    xMarcel27x Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    1993
    Hallo zusammen, ich habe das problem, das mein Escort 1,6 16v 90ps im 4 und im 5 gang etwas larm ist. Er zieht nicht richtig. In der Stadt fährt er wunderbar nur im bergauf oder halt wenn eine steigung kommt, dann braucht er sehr lange bis er die 120 kmh überschreitet. Wo rann kann das liegen? Etwa am Ölwechsel?
    Habe 15w40 vor 3 Monaten reingetan. neue kupplung und immer noch larm.
    Schonmal danke für euren Guten Tipps.
    Gruß Marcel
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hm die 90 ps sind nicht so viel.

    Past der rest? Steuerzeiten?? und so weiter
     
  3. #3 xMarcel27x, 25.06.2010
    xMarcel27x

    xMarcel27x Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    1993
    Ja der rest passt und sonst läuft er auch so wie ich es mir auch vorstelle.
    Nur mit dem 4 und 5 Gang, da fällt die geschwindigkeit meist ab oder sie bleibt und geht halt nicht höher. Es sei denn ich muß im 4 das pedal bei 120 durchtreten und dann wieder im 5, aber da kann ich mich ja drann halten mit dem Schalten.
    Gruß Marcel
     
  4. olio

    olio Neuling

    Dabei seit:
    25.06.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i,1990 Mk4 1.6
    fahre einen Escort XR3i 1,6 liter
    der wagen selber beschleunigt unten heraus sehr gut :cooool: aber wenn ich auf der autobahn bin, 100 km/h fahre 5ter Gang ist drin braucht mein escort auch bisschen bis auf 120. Der Escort zieht beim 5ten Gang erst so ab 4000U/min und ja sind halt 100Ps. Guck mal ob dein Luftfilter sauber ist kann ja sein das, da zu wenig Luft angesogen wird
     
  5. #5 ~phoeny~, 25.06.2010
    ~phoeny~

    ~phoeny~ Guest

    hmm... macht meiner auch.... 4 gang topspeed 140kmh.... und im 5ten tut sich dann nixmehr.... kann diee geschw nur halten aber nich beschleunigen.... ich guck mir den lufti in ner std an bei mir....
     
  6. #6 Didiford, 25.06.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.507
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia

    deiner erreicht ja auch im 4. Gang die höchst geschwindigkeit ,der 5. ist nur ein Spargang zum Spriet spaaren
     
  7. #7 KalkiKoettel, 25.06.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Bei meiner Freundin ist zurzeit auch bei 120km/h (im 4-5 Gang) mit ihren 16V 90PS Zetec Motor schluss. Ich mit mein 8V 105PS EFI Motor schaffe das locker, sogar in schneller beschleunigung und nicht wie ein 45PS Corsa.
     
  8. #8 ~phoeny~, 25.06.2010
    ~phoeny~

    ~phoeny~ Guest

    O.o wer hat sich den das ausgedacht.... na schönen dank liebe ford werke von 1986....
     
  9. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Also als mein 1,6er 88PS noch lief da hatte ich mit dem 4. und 5 keine Probleme, der hat immer gut gezogen.

    Kommt Ihr denn weiter, wenn ihr im zweiten und dritten Gang beschleunigt?

    Endgeschwindigkeit im 5. Gang war bei mir damals laut Tacho 215kmh.
     
  10. #10 grossiman, 25.06.2010
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Der sollte 5w30 Leichtlauföl bekommen. Die Zetec-Motoren haben ein kleines Problem mit den Hydrostößeln. Bei zu dicken Öl könnte es passieren, das diese sich zu stark aufpumpen, und dann schließen die Ventile nicht mehr richtig. Im schlimmsten Fall können die Ventile "verbrennen". Mach mal einen (oder lass ihn machen) Kompressionstest, kann auf keinen Fall schaden, sagt schon einiges über den Zustand des Motors aus.

    mfg grossiman
     
  11. #11 escort-driver, 26.06.2010
    escort-driver

    escort-driver Guest

    Ich will Dir ja nicht zu nahe ......, aber der 1,3 mit 69 PS ist nun mal kein Porschekiller. Mehr als 150 kmh, max. 160 kmh, wird dein Cabrio nicht auf die Straße bringen.
     
  12. #12 ~phoeny~, 26.06.2010
    ~phoeny~

    ~phoeny~ Guest

    naja im moment ist eh bei 140 sense.... aber rom wurde auch nich an einem tag erbaut..
     
  13. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Mach das 15W40 wieder raus aber schnell! Und bete, dass es noch nich zu spät ist. 5W40 ist das Geheimrezept
     
  14. chemo

    chemo - Essifan -

    Dabei seit:
    24.06.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 92' MK6 GAL 71PS
    hmm mein MK6 (71PS) zieht dank Liqui-Moly Ventil-Frei wieder sehr gut, und ich schaffe damit bis jetzt.. ca. 185 km/h, musste aber weitere erhöhung abbrechen, weil der Essi nichtmehr zu halten war -.- (und das auf Autobahn) ebenso fühlt es sich an als hätt ich nen Sportfahrwerk drin^^
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Am öl wird das problem nicht liegen da wenn es warm is gleich mit dem 5 w 30 ist.

    Mein 1,6 90 hat auch seine 180 geschaft wenn auch mit anlauf aber geschaft.

    Kontrolier mal deine zündkerzen und deinen kat ob der rasselt.
     
  16. #16 Andre1982, 28.06.2010
    Andre1982

    Andre1982 Guest

    Mit einem Cabrio sollte man eh nicht schneller wie 120 fahren.

    Sowas ist zum cruisen gebaut. :rolleyes:
     
  17. #17 ~phoeny~, 28.06.2010
    ~phoeny~

    ~phoeny~ Guest

    WTF??:verdutzt:
     
  18. #18 Andre1982, 28.06.2010
    Andre1982

    Andre1982 Guest

    So ist das halt.

    Ausserdem bleibt meiner dann nicht kochend in der Pampa stehen. :)

    *duck und wech*
     
Thema:

escort ist im 4 und 5 Gang larm.

Die Seite wird geladen...

escort ist im 4 und 5 Gang larm. - Ähnliche Themen

  1. Verkaufe Fiesta IB 5 Radsatz ST 150

    Verkaufe Fiesta IB 5 Radsatz ST 150: Verkaufe einen Radsatz Fiesta ST 150 IB5 wie auf den Bildern 200,-€
  2. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  3. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  4. Gang blockiert und dann wieder frei

    Gang blockiert und dann wieder frei: Hallo. Ich habe mich jetzt hier schonmal ein bisschen durch Gelsen aber mein Problem leider nicht finden können. Folgendes Problem: Vor 2...
  5. Original Ford Escort Dachgepäckträger

    Original Ford Escort Dachgepäckträger: Da ich meinen Escort schon viele Jahre nicht mehr habe, stehen diese Dachgepäckträger original von Ford zum Verkauf! Hatte sie 5-6 mal im Einsatz....