Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort klingelt unter Last

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Thomas1969, 05.09.2009.

  1. #1 Thomas1969, 05.09.2009
    Thomas1969

    Thomas1969 Benutzer

    Dabei seit:
    26.05.2009
    Beiträge:
    146
    Zustimmungen:
    0
    Hi,habe mal wieder ein Problem und hoffe,es kann mir jemand weiterhelfen!
    Zur Zeit habe ich festgestellt,dass mein Escort mit 1,6l 90 PS Motor unter Last
    "klingelt".Ist kein Zetek!Das Klingeln hört sich genauso an,als wäre der Zündzeitpunkt verstellt,was da ja aber elektronisch gesteuert wird.Km-Stand ist 180.000.Neues Öl inklusive Ölfilter und Motorspülung wurde gemacht.(Öl ist 10W40 Castrol)Hat jemand einen Tip für mich,wonach ich schauen könnte?Könnte es eventuell am Temperaturfühler liegen,der dem Steuergerät einen falschen Wert übermittelt?Temperatur geht nie über die Hälfte,Thermostat ist aber neu und Heizung wird warm.Die Hydrostössel und Nockenwelle wurden von Ford geprüft und mit normalem Verschleiss abgetan.Die Ford-Werkstatt kannte den Fehler nicht und meinte ich solle halt Super Plus tanken.Das kann aber nicht die Lösung sein!Und es ändert sich auch nichts daran,habe ich getestet.Könnte es am Öl liegen,vorher war 15W40 drin?
    Würde mich über Tips freuen,vielleicht hatte jemand ja schon mal ein ähnliches Problem!?
    Vielen Dank im Voraus!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Master-Marco, 06.09.2009
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Ist es wirklich ein klingeln oder mehr ein klackern, welches bei Leeflauf nur sehr leise ist?
    Am Öl sollte es eigentlich nicht liegen, solange die Ölkontrollleuchte aus ist.
    Bei 180.000km würde ich auch eher das 10W40 empfehlen, zumal du ja keine Baumarkt Sorte genommen hast (lob ich sehr)

    Klingeln heist ja meist Klopfende Verbrennung. Da dein Problem nicht mit der Umstellung auf Super Plus behoben werden konnte, spricht einiges dafür, das dein Zündmodul evtl. ein Ding weg hat. Vieleicht mal zum Schrott und eins Testen.
    Hat sich dein Kraftstoffverbrauch erhöht?
    Vieleicht schließen auch deine Einspritzventile nicht mehr richtig und es tropft noch etwas Kraftstoff nach.
     
  4. #3 Master-Marco, 06.09.2009
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Schau dir bitte auch mal dein Zündkerzen an.
     
  5. #4 FloW, 06.09.2009
    Zuletzt bearbeitet: 06.09.2009
    FloW

    FloW Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6 Bj 00
    2x Golf 6 TSI
    Ich kom da nicht ganz mit! Du hast einen 94iger Escort mit 1,6L der kein Zetec ist!?
    Was hast du den? Es wurden abgesehen von Rs2000 und den Diesel zu diesen Zeitraum keine anderen Motoren verbaut.

    Also gehe ich mal davon aus das du nen Zetec hast, und in den Fall ist es sehr wahrscheilnlich das das 10W40 an das klingeln schuld ist. Die Hydrostößel regulieren ja das Ventilspiel mithilfe des Öl´s, wenn dieses zu dickflüssig ist kann es sein das sich die Auslassbohrungen mit mineralichen Ablagerungen zusetzen und die Hydro´s ihren Dienst nicht mehr einwanfrei erledigen können- Macht sich oft durch klingelnde Ventile bemerkbar.

    10W40 ist nicht gut für die frühen Zetec´s!!! 15W40 der sichere Tod!!!
    Nicht umsonst hat Ford mitlerweile 5W30 für die Motoren vorgeschrieben.
    Persönlich bevorzuge ich bei meinen 3 Zetek Motoren 5W40, auch von Castrol, da brauch man auch keine Motorspülung oder dergleichen machen, die Addektive des Öl´s sind auch so schon gut genug.

    Messe ersteinmal die Kompression bevor du weiter Geld investierst.
    Vg
     
  6. #5 Thomas1969, 06.09.2009
    Thomas1969

    Thomas1969 Benutzer

    Dabei seit:
    26.05.2009
    Beiträge:
    146
    Zustimmungen:
    0
    klingelt immer noch

    Erstmal schon Danke für die Antworten!Die Zündkerzen wurden vor knapp 1000 km gewechselt und sind bräunlich,also eigentlich OK.Zündmodul wurde schon testweise ersetzt,keine Verbesserung!Es ist wirklich ein Klingeln,kein Klackern der Hydros oder Einspritzventile.Im Stand ist es auch nicht,nur wenn er Kraft braucht,zum Beispiel an Steigungen!
    Der Verbrauch ist etwa bei 7-7,5 Liter war er aber schon immer und sollte normal sein.Kompression habe ich gemessen,war zwischen 10,9 und 12,2 sollte auch noch ausreichend sein,oder?
    Und das mit Zetec stammt von der Fordwerkstatt.Die sagten es wäre kein Zetec,es müsste drauf stehen wenn es Zetec wäre und bei mir steht EFI drauf(auf der Ansaugbrücke).Und er hätte als Zetec dann nur 88 PS und 65 kw.Ich habe 90 PS und 66kw.Kenne mich aber nicht mit dem Unterschied aus.Woran kann man sicher erkennen ob es ein Zetec ist?
    Fragen über Fragen,ich weiss und hoffe trotzdem noch,dass einer einen guten Tip hat.Vielleicht kann mir noch jemand sagen,wofür dieses kleine Ventil??? ist,welches sich vorne rechts oben auf dem Radkasten im Motorraum befindet.da gehen zwei kleine Schläuche und ein Stromstecker dran und da ist eine runde Kappe drauf und ist das normal,dass dieses Ventil bei laufendem Motor leicht zischt?
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Klopf mal deinen Kat ab bzw schau mal ob dein Auspuf genung spiel zur karosse hat. Nicht das wenn du leistung brauchst sich der motor Hochzieht und der Auspuff irgendwo anschlägt.

    Ansonsten die Motorlager nachschauen. Nicht das da eins ausgeschlagen ist.
     
  8. #7 Thomas1969, 06.09.2009
    Thomas1969

    Thomas1969 Benutzer

    Dabei seit:
    26.05.2009
    Beiträge:
    146
    Zustimmungen:
    0
    Die Sache mit dem Auspuff kann ich ausschliessen,es klingelt definitiv der Motor,ich kenne die Geräusche,weil ich das selbe Geräusch mal an einem anderen Fahrzeug hatte wo der Zündzeitpunkt verstellt war,der hat auch geklingelt wenn er unter Last war.Nachdem die Zündung eingestellt war,war alles ok und das Geräusch weg.Trotzdem Danke für den Tip
     
  9. #8 FloW, 06.09.2009
    Zuletzt bearbeitet: 06.09.2009
    FloW

    FloW Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6 Bj 00
    2x Golf 6 TSI
    Die Zetec´s gab es schon immer mit verschiedenen Ps Zahlen bei gleichen Motor.

    1,3 l, 8V – 44 kW (60 PS) OHV
    1,4 l, 8V – 55 kW (75 PS) CVH
    1,6 l, 8V – 77 kW (105 PS)
    1,6 l, 16V – 65 kW (88 PS) DOHC
    1,6 l, 16V – 66 kW (90 PS) DOHC
    1,8 l, 16V – 77 kW (105 PS) DOHC
    1,8 l, 16V – 95 kW (130 PS) – XR3i DOHC
    2,0 l, 16V – 110 kW (150 PS) – RS2000, DOHC
    2,0 l, 16V – 162 kW (220 PS) – RS Cosworth, Cosworth-DOHC

    Das sind alle Benziner die in Mk5-6 Zeitraum verbaut wurden.

    Also wenn du Hydro´s hast ist es dev. min ein 1.6L.
    Mit den Motorlager könnte gut Stimmen, würde mal die Motorhalterungen kontrollieren, die Gummis schlagen gerne mal aus.
    Ansonsten- und das währe schade- Kurbelwellenlager.

    Nen zusammengefallener KAT oder Mittel- u. Endschaldämpfer kann auch so geräuche machen.

    Ich würde an deiner stelle auf 5W40 umsteigen und schauen was sich ergibt.
    Mach mal bitte nen Foto deines Motorraums und stell es ein, dann haben wir klarheit was für ein Motor du hast.

    Vg
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Thomas1969, 06.09.2009
    Thomas1969

    Thomas1969 Benutzer

    Dabei seit:
    26.05.2009
    Beiträge:
    146
    Zustimmungen:
    0
    Habe jetzt mal Fotos gemacht,habe keine Digicam.Ging also nur mit Handy,hoffe aber man kann es erkennen.
     

    Anhänge:

  12. #10 Thomas1969, 06.09.2009
    Thomas1969

    Thomas1969 Benutzer

    Dabei seit:
    26.05.2009
    Beiträge:
    146
    Zustimmungen:
    0
    und weil ich schon Bilder gemacht habe,habe ich gleich mal diese ominöse Ventil fotografiert und hoffe,es kann mir jemand sagen,wofür das ist und ob es normal ist,dass es bei laufendem Motor etwas zischt.
     

    Anhänge:

Thema:

Escort klingelt unter Last

Die Seite wird geladen...

Escort klingelt unter Last - Ähnliche Themen

  1. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  2. Freisprechanlage klingelt nach

    Freisprechanlage klingelt nach: Hallo, ich bin neu hier und erhoffe mir eine Lösung meines Problems. Ich habe bis vor kurzem den MK5 Mondeo mit Ford Sync 2 besessen. Jetzt...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...
  4. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  5. Suche Stoßstangen Escort MK7 (Bj. 1998) 5-Türer

    Stoßstangen Escort MK7 (Bj. 1998) 5-Türer: Moin, ich suche für meinen Escort MK7 Stoßstangen für vorne und hinten. Die Farbe ist mir grundsätzlich egal, wobei dunkel oder grundiert gut...