Escort Kombi 1,4l Bj.91 Keine Leistung

Diskutiere Escort Kombi 1,4l Bj.91 Keine Leistung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo an alle, Ich habe seid einigen Tagen einen Escort Kombi. Baujahr 91. 1,4l / 75PS Ist mein Winterauto und soweit bin ich auch zufrieden. Das...

  1. #1 MTB Soundfactory, 17.12.2006
    Zuletzt von einem Moderator bearbeitet: 19.12.2006
    MTB Soundfactory

    MTB Soundfactory Guest

    Hallo an alle,

    Ich habe seid einigen Tagen einen Escort Kombi. Baujahr 91. 1,4l / 75PS
    Ist mein Winterauto und soweit bin ich auch zufrieden.
    Das Problem ist, wenn ich ihn starte ist alles ok, jedoch beim losfahren muß ich viel gas geben. Der Motor nimmt manchmal schlecht gas an und dann komme ich kaum von der Stelle.
    Ich habe den Eindruck, das er zeitweilig auf drei Zylinder läuft.
    Wenn er diese Macke nicht hat, läuft er wunderbar und hat Leistung (soweit man davon sprechen kann:rolleyes:)

    Kerzen sind neu und die Zündkabel ohne Beschädigung.
    Am Vergaser oder Einspritzer (was immer das auch ist), ist ein angebautes Teil ausgewechselt worden. Man sagte mir, es sei eine Beschleunigerpumpe.

    Woran kann das liegen?

    Vielen Dank vorerst für eure Hilfe!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bluekacorinna, 18.12.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    die zündkabel können aber auch so feine risse haben das man es nicht sieht ,gerade wenn der mantel porös geworden ist,auf der anderen seite denke ich ,ich habe einen ka mit 70 ps läuft zwar gut aber im escort könnt ich mir die leistung net vorstellen
     
  4. #3 Fordbergkamen, 18.12.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    Beschleunigerpumpen gibt es nur bei Vergasern, das sind die Dinger die eine Ordentliche Portion Sprit beimischen um beim Beschleunigen das Gemisch anzufetten, haben auch die Nebenwirkung das der Motor versäuft wenn man im Stand das Gaspedal mehrmals betätigt.
    Deine Probleme sind recht allgemein gehalten, müsste man sich aus der Nähe ansehen, wobei allerdings auch die Frage nach der letzten Wartung nicht ausbleibt.
    Bei dir kommt einiges in Betracht:
    Spritfilter
    Vergaserzustand,- einstellung
    Falschluft
    Unterdrucksystem
    MfG
    Dirk
     
  5. #4 MTB Soundfactory, 19.12.2006
    MTB Soundfactory

    MTB Soundfactory Guest

    Die Zündkabel sind ok, soweit ich sehen kann.
    Klar ist der Ka deutlich leichter als der Escort, aber als Winter und Transportauto reicht der vorerst aus.
    Sollte ich mal eine Steigung nicht schaffen, überlege ich mir das natürlich:lol:
     
  6. #5 MTB Soundfactory, 19.12.2006
    MTB Soundfactory

    MTB Soundfactory Guest


    Ich muß zugeben, das ich von Ford kaum Ahnung habe, weshalb ich auch nicht beurteilen kann, ob das eine Beschleunigerpumpe ist oder nicht.
    Die Unterdruckschläuche sind neu.
    Falschluft könnte natürlich sein, nur glaube ich, hätte ich das Problem kontinuierlich. Diese Macke ist allerdings mal schlechter und dann wieder besser. Man sagte mir, das eine Stufe am Vergaser nicht richtig funktionieren könnte. Kann man so etwas beheben, oder ist der Vergaser vielleicht hinüber?
    Den Spritfilter werde ich noch ersetzen, jedoch muß ich noch herausfinden wo der sitzt.
     
Thema:

Escort Kombi 1,4l Bj.91 Keine Leistung

Die Seite wird geladen...

Escort Kombi 1,4l Bj.91 Keine Leistung - Ähnliche Themen

  1. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  2. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...
  3. Heckklappe Ecosport Bj 2016

    Heckklappe Ecosport Bj 2016: In der Innenseite der Heckklappe sind zwei Gummischlaufen. Was ist deren Funktion? Würde gerne ein "Gepäcknetz" dran machen, gibt es aber im...
  4. Suche Anlasser für Ford F100, BJ 64

    Suche Anlasser für Ford F100, BJ 64: Moin, für meinen F100, 223CUI, BJ 64, 3-Gang-Schaltung suche ich einen Anlasser samt "Drive" / Ritzel. Gern auch überholte oder alte...
  5. Suche Wolf Heckflügel Escort

    Wolf Heckflügel Escort: Ich suche ein Wolf Heckspoiler für meinen Escort. Bitte alles anzubieten.