Escort Kombi 1,4l Bj.91 Keine Leistung

Diskutiere Escort Kombi 1,4l Bj.91 Keine Leistung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo an alle, Ich habe seid einigen Tagen einen Escort Kombi. Baujahr 91. 1,4l / 75PS Ist mein Winterauto und soweit bin ich auch zufrieden. Das...

  1. #1 MTB Soundfactory, 17.12.2006
    Zuletzt von einem Moderator bearbeitet: 19.12.2006
    MTB Soundfactory

    MTB Soundfactory Guest

    Hallo an alle,

    Ich habe seid einigen Tagen einen Escort Kombi. Baujahr 91. 1,4l / 75PS
    Ist mein Winterauto und soweit bin ich auch zufrieden.
    Das Problem ist, wenn ich ihn starte ist alles ok, jedoch beim losfahren muß ich viel gas geben. Der Motor nimmt manchmal schlecht gas an und dann komme ich kaum von der Stelle.
    Ich habe den Eindruck, das er zeitweilig auf drei Zylinder läuft.
    Wenn er diese Macke nicht hat, läuft er wunderbar und hat Leistung (soweit man davon sprechen kann:rolleyes:)

    Kerzen sind neu und die Zündkabel ohne Beschädigung.
    Am Vergaser oder Einspritzer (was immer das auch ist), ist ein angebautes Teil ausgewechselt worden. Man sagte mir, es sei eine Beschleunigerpumpe.

    Woran kann das liegen?

    Vielen Dank vorerst für eure Hilfe!!!
     
  2. #2 bluekacorinna, 18.12.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    die zündkabel können aber auch so feine risse haben das man es nicht sieht ,gerade wenn der mantel porös geworden ist,auf der anderen seite denke ich ,ich habe einen ka mit 70 ps läuft zwar gut aber im escort könnt ich mir die leistung net vorstellen
     
  3. #3 Fordbergkamen, 18.12.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.102
    Zustimmungen:
    29
    Hallo,
    Beschleunigerpumpen gibt es nur bei Vergasern, das sind die Dinger die eine Ordentliche Portion Sprit beimischen um beim Beschleunigen das Gemisch anzufetten, haben auch die Nebenwirkung das der Motor versäuft wenn man im Stand das Gaspedal mehrmals betätigt.
    Deine Probleme sind recht allgemein gehalten, müsste man sich aus der Nähe ansehen, wobei allerdings auch die Frage nach der letzten Wartung nicht ausbleibt.
    Bei dir kommt einiges in Betracht:
    Spritfilter
    Vergaserzustand,- einstellung
    Falschluft
    Unterdrucksystem
    MfG
    Dirk
     
  4. #4 MTB Soundfactory, 19.12.2006
    MTB Soundfactory

    MTB Soundfactory Guest

    Die Zündkabel sind ok, soweit ich sehen kann.
    Klar ist der Ka deutlich leichter als der Escort, aber als Winter und Transportauto reicht der vorerst aus.
    Sollte ich mal eine Steigung nicht schaffen, überlege ich mir das natürlich:lol:
     
  5. #5 MTB Soundfactory, 19.12.2006
    MTB Soundfactory

    MTB Soundfactory Guest


    Ich muß zugeben, das ich von Ford kaum Ahnung habe, weshalb ich auch nicht beurteilen kann, ob das eine Beschleunigerpumpe ist oder nicht.
    Die Unterdruckschläuche sind neu.
    Falschluft könnte natürlich sein, nur glaube ich, hätte ich das Problem kontinuierlich. Diese Macke ist allerdings mal schlechter und dann wieder besser. Man sagte mir, das eine Stufe am Vergaser nicht richtig funktionieren könnte. Kann man so etwas beheben, oder ist der Vergaser vielleicht hinüber?
    Den Spritfilter werde ich noch ersetzen, jedoch muß ich noch herausfinden wo der sitzt.
     
Thema:

Escort Kombi 1,4l Bj.91 Keine Leistung

Die Seite wird geladen...

Escort Kombi 1,4l Bj.91 Keine Leistung - Ähnliche Themen

  1. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  2. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  3. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  4. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...
  5. Maverick (Bj. 00-07) Tankschutzblech gesucht für Maverick Mk.II Bj. 2001

    Tankschutzblech gesucht für Maverick Mk.II Bj. 2001: Hallo zusammen, meine Werkstatt hat mir eben mitgeteilt, dass das o. g. Teil nur noch in Teilen am Fahrzeug hängt. Hat noch jemand dieses Teil,...