Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort Kombi 1994, 1,6 16V

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Tinchen1967, 13.11.2009.

  1. #1 Tinchen1967, 13.11.2009
    Tinchen1967

    Tinchen1967 Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi,1994,ECO
    ich habe ein riesiges Problem.Im letzten Dezember habe ich einen gebrauchten ATM bekommen mit 2j.Garantie.Im Jnauar war der Kühler undicht und die haben glaube ich Kühlerdichtungsmittel rein getan.Bis vor 14 Tage lief der Wagen einwandfrei (bis auf das er ab und zu beim Stehen bleiben kurz auf 600 U/km runtergeht) bis auf meine letzte Autobahnfahrt.Der Kühler ist wieder undicht.Er zieht sich das aber nur auf der Autobahn weg.War aber nie ganz leer.Das ist alles halb so wild,denn ich werde noch mal Kühlerdicht rein tun und spätestens ende nächsten Monat da kriegt er einen neuen Kühler.So,nun zu meinem gr.Problem.
    ich bin letztens auf die Autobahn und auf einmal nahm er kein/kaum Gas mehr an,mit ganzen 70km/h bin ich dann drauf.Nach einigen Metern,nahm er zwischzeitlich Gas an,aber sobald es einen kleinen Anstieg gab,ging er mit dem Gas wieder runter.Auf die Autobahn traue ich mich garnicht mehr.Auch in der Stadt kann ich keine Anhöhen fahren,da er da vom Gas abgeht bzw.keins annimmt.
    Ich habe das Gefühl das es evt.die Zylinderkopfdichtung ist.
    Kann es auch an anderen Dingen liegen ?
    Bis jetzt hat es mich in 1j.mal ebend 2.000€ gekostet und so dicke habe ich es im moment auch nicht.

    LG Tina
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dimmy

    Dimmy Benutzer

    Dabei seit:
    19.10.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier '99 1.6L 16V
    Das hört sich wie Notlauf an. Leuchtet denn irgendeine Kontrolllampe?
     
  4. #3 ralfcdc, 13.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Check mal das Kuehlwasser, ist da Oel mit drin?
    Vielleicht zieht er sich das woanders...
    Wie sieht dein Oel aus?
    Mach mal den Oeldeckel ab und guck, wie der Deckel von unten aussieht?

    Kann auch sein, dass irgendwas deinen Auspuff verstopft.
    Mach mal das Auto an und horch mal, ob da was drin klappert, so in der Naehe der Fahrertuer.

    Das Problem ist also nicht immer?
     
  5. #4 Tinchen1967, 13.11.2009
    Zuletzt von einem Moderator bearbeitet: 13.11.2009
    Tinchen1967

    Tinchen1967 Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi,1994,ECO

    das ist es ja,als es zum ersten mal aufgetreten ist auf der Bahn,da war nichts am Leuchten !
    Obwohl fast kein Wasser mehr drinnen war und 1ltr.Öl fehlte (knapp unter dem min)Habe da alles aufgefüllt und als ich Zuhause war (ca 65km) hatte er sich von dem was zwischen max - min ist 1/3 schon wieder weg getan (aber der Kühler hat ein kl.Loch ) So langsam habe ich das Gefühl,ds die Elektrikanzeige auch Platt ist,das er so garnichts Anzeigt wenn etwas zu Neige geht.


    Das Öl sieht normal aus,ist nicht dicker als wenn es aus der Flasche kommt !
    Kühlwasser mit Öl drinnen ? Habe ich noch nie von gehört !?
    Wenn ich das Auto an habe,klappert es (würde da aber eher auf die Stößel tippen,das kenne ich von anderen Auto´s,bin ja so ein Glückskind :wuetend:) irgendwo im Motorraum,ist er warm ist er Leise.

    Habe heute mit Ford Telefoniert,der Meister will mir alles Nachschauen und evt.Motor und Kühler abdrücken,denn ich habe schieß zu Fahren,werde nicht gerne Abgeschleppt,das hatte ich erst im Januar 2x :lol:.Bevor der mir ganz Abschmiert,denn so viel Ahnung habe ich von diesen Dingen nicht.Da bin ich eher für Bremsen,Soßdämpfer und Auspuff zu gebrauchen,das habe ich schon gewechselt,aber nicht am Ford,das habe ich noch vor mir.:wuetend:
     
  6. #5 ralfcdc, 13.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Das mit dem Klappern im Motorraum meinte ich nicht.
    Ist "normal" so wie du es beschrieben hast.

    Ich meinte ein Klappern im Auspuff.

    wenn du den Ausgleichsbehaelter vom Kuehlwasser aufmachst, schwimmt da etwas Oel drauf, oder ist es klar
    (Bis auf das es farbig ist durch das Frostschuztmittel).

    Meist setzt sich bei defekter Kopfdichtung ein weisser Schlamm am Oeldeckel ab.
    Eine art Emulsion aus Kuehlwasser und Motoroel..

    Ist das der Fall?

    Fragt sich auch noch, wo das Oel hin ist.

    Schau dir mal den Motor von unten an, ist es da doll oelig.
    Wenn er dort Oel verlieren sollte, sieht man es irgendwo, ist ja immerhin ein Liter, wie du sagtest.

    Wenn es da nicht rauskommt, frisst er es.
    D.h durch die Kolbenringe, die dann verschlissen waeren, oder durch die Zylinderkopfdichtung, welchen dann verschlissen waere.
    Jedenfalls bei der Maenge.

    (Korrigiert mich, wenn das nicht stimmt)

    Kipp immer fleissig Fluessigkeiten nach...

    Den Kuehlwasserstand zeigt der Essi dir nicht an.
    Er hat nur ne Kontrollleuchte fuer das Oel, Batterie und Bremsfluessigkeit.
     
  7. Dimmy

    Dimmy Benutzer

    Dabei seit:
    19.10.2009
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier '99 1.6L 16V
    Sollte er das Öl und/oder Wasser verbrennen, dann solltest du das an den Abgasen feststellen können, vor allem bei den Mengen.

    Sind die Abgase bläulich, dann verbrennt der Öl, sind sie eher weiß, dann verbrennt der dein Kühlwasser (Achtung! Wenn möglich nicht bei niedrigen Temperaturen checken sonst diagnostiziert man gach noch was falsches ;) ). Wenn der Kühlwasser verbrennt, dann deutet das meist auf eine Zylinderkopfdichtung hin.
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das hat der escort nicht.

    Das mit dem Kühlerdicht lass bitte auch, das richtet nur mehr schaden an wie sonnst was.

    Zu deinem Prob: Schau/lass schauen ob dein kat noch ganz ist.
    Dann schau ob deine motorentlüftung richtig arbeitet wegen dem ölverbrauch.

    Ansonsten immer schön nachfüllen erst mal das nicht noch mehr passiert.
     
  9. #8 Tinchen1967, 14.11.2009
    Tinchen1967

    Tinchen1967 Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi,1994,ECO

    ja das mit dem kat hat gestern auch der meister am telefon gesagt,kann an mehrerem liegen.öl und wasser,da schau ich im moment immer nach,nur hat man mir auch gesagt,dadurch das der wagen schon älter ist (94) dürfte er auch etwas öl fresen.naja,das ist alles nicht das schlimmste,mehr kopf mache ich mri halt darum,das der wagen bei anhöhen kein gas an nimmt.habe ebend meine finanzen nachgeschaut und vor ende nächster woche kann ich den nicht nachschauen lassen.bohh ich krieg langsam nen fön.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das verursacht ja ein kaputer kat ;)
    Wenn der deinen auspuff verstopft kann dein auto kein gas annehmen weil er die abgase nicht mehr los wird.
     
  12. #10 Tinchen1967, 17.11.2009
    Tinchen1967

    Tinchen1967 Neuling

    Dabei seit:
    13.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi,1994,ECO

    Wenn ich das Auto mittlerweile nun Starte,dann klappert er solange er Kalt ist und es wird immer lauter.
    Also kann ich wohl davon Ausgehen,das der Kat kaputt ist !?
     
Thema:

Escort Kombi 1994, 1,6 16V

Die Seite wird geladen...

Escort Kombi 1994, 1,6 16V - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  3. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg