Escort Kombie springt nicht mehr wer kann mir helfen

Diskutiere Escort Kombie springt nicht mehr wer kann mir helfen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo leute habe ein großes problem, mein escort 16V Bj94 springt nicht mehr an hab nur auf zwei Zylinder funken 1 & 3 und auf 2 & 4 nicht....

  1. #1 Skymaster28, 06.09.2006
    Skymaster28

    Skymaster28 Neuling

    Dabei seit:
    06.09.2006
    Beiträge:
    1
    Zustimmungen:
    0
    hallo leute
    habe ein großes problem, mein escort 16V Bj94 springt nicht mehr an
    hab nur auf zwei Zylinder funken 1 & 3 und auf 2 & 4 nicht.
    Anlasser dreht und Batterie ist voll.
    die zündkerzen,zündkabel und die zündspule wurden ausgetauscht.
    auch die beiden OT geber hab ich gewechselt.
    auch sämtliche sicherungen und Relais hab ich kontrolliert.
    und immer noch das selbe Problem.
    Zündfunken nur auf 1 & 3.

    an was könnte es noch liegen,kann mir jemand weiter helfen.

    Mfg
    Skymaster28
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Bei einer Doppelfunkenzündspule werden die Funken für Zylinder 1+4 sowie 2+3 immer gemeinsam erzeugt. Deshalb ist es äuserst eigenartig warum du so einen Fehler hast.
    Besteht ein Messfehler würde ich auf Steuergerät als Ursachenteil tippen.
     
Thema:

Escort Kombie springt nicht mehr wer kann mir helfen

Die Seite wird geladen...

Escort Kombie springt nicht mehr wer kann mir helfen - Ähnliche Themen

  1. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Unbekannte Rote Leuchte im Kombi

    Unbekannte Rote Leuchte im Kombi: Hallo die Herren , spiele mit dem Gedanken unsere Familien "Flotte" zu erweitern und bin dabei auf eine nettes Gefährt c-Max mk1 gestoßen der mir...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...