Escort Läuft nicht mehr

Diskutiere Escort Läuft nicht mehr im Allgemeines Forum im Bereich Ford Forum; Hab da ein grosses Problem mein Escort 1,4 L bj 91 ging wehrend der Fahrt einfach aus und geht nicht mehr an es kommt sprit bis zur...

  1. #1 Silke093, 29.04.2006
    Silke093

    Silke093 Guest

    Hab da ein grosses Problem mein Escort 1,4 L bj 91 ging wehrend der Fahrt einfach aus und geht nicht mehr an es kommt sprit bis zur Zentraleinspritzung aber er öffnet das Ventil nicht weiss jemand rat
     
  2. #2 petomka, 29.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Hast du einen Zündfunken? Möglich wäre es, dass der Kurbelwellensensor nicht mehr arbeitet (oder Verkabelung), somit weiss das Steuergrät nicht mehr, wann es einspritzen soll und wann der Funken kommen soll.
     
  3. #3 Silke093, 29.04.2006
    Silke093

    Silke093 Guest

    Hallo
    Ja zündfunken hat er der Sensor wurde schon erneuert
     
  4. #4 petomka, 29.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Wird die Einspritzdüse mit Spannung versorgt? Ist eine Massetaktung übers Motorsteuerät da (mit Prüflampe einfach zu prüfen, Plus und Minusseitig an der Düse, einer prüft, der andere startet).
     
  5. #5 Silke093, 30.04.2006
    Silke093

    Silke093 Guest

    Hallo
    also er hat eine Plus ansteuerung 12 volt und auf der anderen 1,36 volt
     
  6. #6 petomka, 30.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Interessanter wäre, ob bei einer Prüflampe Masseseitig ein Blinken der Lampe festzustellen ist, (ob das Steuergerät Masse durchschaltet für die Düse)
     
  7. #7 Silke093, 30.04.2006
    Silke093

    Silke093 Guest

    Hallo
    nein hat er nicht
    aber das Problem hat sich gerade erledigt .Nachdem wir aus dem kleinen schwartzen kasten vorne den Filter (keine ahnung wofür der ist ) entfernt hatten ist er wieder angesprungen er war voller oel er soll was mit dem map sensor zu tun haben danke für die hilfe
     
Thema:

Escort Läuft nicht mehr

Die Seite wird geladen...

Escort Läuft nicht mehr - Ähnliche Themen

  1. Mustang Bj 99 läuft nur auf 5 Zylinder

    Mustang Bj 99 läuft nur auf 5 Zylinder: Hallo Wer kann mir helfen? Mein Mustang Bj 99 läuft nur auf 5 Zylinder. Es wurde der kabelbaum erneuert zündspulen und zündkerzen neu.
  2. Suche KAT für Escort VI Cabrio Bj93 77KW

    Suche KAT für Escort VI Cabrio Bj93 77KW: Hallo Zusammen, ich hoffe ich bin hier richtig :-) ich suche einen günstigen, gebrauchten und natürlich noch heilen KAT für mein Escort VI Cabrio...
  3. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...
  4. Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlergebläse läuft ständig

    Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlergebläse läuft ständig: Hallo, bei meinem Ford Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 macht das (in Fahrtrichtung rechte) Kühlergebläse Probleme. Heute...
  5. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....