Escort läuft total unruhig

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Fireblade BFC, 15.05.2007.

  1. #1 Fireblade BFC, 15.05.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Hallo, ich habe da mal eine Frage und zwar hat ein Kumpel von mir einen Escort (BJ 85) und der Läuft total Unrund! Wenn man sich zB im 2.Gang nen Berg runterrollen lässt hört man Fehlzündungen. Zündkerzen haben wir schon gewechselt (Motorkraft)und Zündkabel auch überprüft weil ich erst dachte das er nur auf 3Pötten läuft. Dem ist aber nicht so:weinen:.

    Es nervt ihn schon das das licht dunkler wird und der fast ausgeht! Standgas hab ich auch schon angehoben. Hat aber auch nichts gebracht. Außer mehr Spritverbrauch. Ist zwar ganz nett das er sich anhört wie nen Musclecar aber das ist ja nicht der sinn und zweck.

    Dachte auch schon an Zündverteiler oder das der Zündmoment verstellt ist.

    Gebt mir bitte Tips!!!!!!!:weinen:

    MFG Fireblade BFC
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 15.05.2007
    Es-Classe

    Es-Classe Guest

    Denke auch Zündverteiler. Vielleicht sollten auch die Ventile mal
    wieder eingestellt werden.

    Hatte ma einen 86er und muss sagen diese alten Escorts sind
    Erhaltenswert. Hoffe seine Kiste wird noch viele Jahre halten.
     
  4. #3 Spawnor, 15.05.2007
    Spawnor

    Spawnor Guest

    was heisst zünkabel getestet? durchgemessen?
    ich würd trotzdem ma auf zünkabel tippen, habs auch oft genug gehabt das die zünkabel einfach den geist aufgeben obwohl die beim durchmessen in ordnung sind.
    aber schau auch ma inner verteilerkappe wegen kriechstrom usw kann man sehen wenn da sone schlieren drin sind.

    mfg
     
  5. #4 ploetsch10, 15.05.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Das Thema Falschlufteinbruch dürfte wohl eins sein , insbesondere bei einem älteren Vergasermotor.

    Ich würde mal alle luftführenden Komponenten mit Bremsenreiniger/Startpilot o.ä. während Leerlaufs einsprühen. Ggf. reagiert der Motor irgendwann mit ruhigem Lauf oder Drehzalerhöhung, wenn eine undichte Stelle getroffen wird.

    Falschlufteinbruch führt zu Magergemischbildung ( insbesondere bei geschlossener Drosselklappe ) und die dann wiederum zu Fehlzündungen im Schubbetrieb.

    mfg

    Ploetsch10
     
  6. #5 Fireblade BFC, 15.05.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Mit Zünkabel getestet meine ich natürlich den Standarttest! Zündkerze dran und an den Motorblock gehalten. Danke für eure schnelle Hilfe! werde mir den Alten herrn gleich mal anschaun!

    Melde mich, wenn sich was ergeben hat!

    MFG Fireblade BFC
     
  7. #6 Fireblade BFC, 18.05.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    moin leute! Also, Ich habe gestern neue Zündkabel reingemacht, die Motorbeluftung sauber gemacht und den Zündverteiler gereinigt. letztendlich habe ich nochmal mit dem Standgas rumhantiert, aber es hat sich immernoch nichts getan! Wenn man drin sitzt und ihn laufen hat denkt man, man sitzt auf einer Waschmaschine:weinen: ! Aber wenn man fährt ist das nicht! Ich habe schon Ahnung von Autos aber so langsam bin ich mit meinem Lateinisch auch am Ende! Also wenn Ihr noch ne Idee habt sagt es mir bitte.
     
  8. #7 Es-Classe, 18.05.2007
    Es-Classe

    Es-Classe Guest

    Da bleibt ja nicht viel.
    Ventile? Steuergeräte vorhanden (Drosselklappenpoti?)?
    Ist der Motor vielleicht einfach fertig? Zylinder/Kolben?
    Zündkabel vielleicht doch?
    Spritpumpe??
     
  9. #8 Fireblade BFC, 18.05.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Also das der Motor "kaputt" ist kann ich mir nicht vorstellen! Der wagen wurde nur im Sommer gefahren und hat knapp über 60000 km runter. Zündkabel sind Nagelneue drin. Aber die anderen sachen werd ich überprüfen.

    THX
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 radekbox, 21.05.2007
    radekbox

    radekbox Neuling

    Dabei seit:
    21.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    und Lamba Sonde hast du schon getestet??
     
  12. #10 Fireblade BFC, 22.05.2007
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Ich denke mal das das eher nicht an der Sonde liegen kann, da der wagen erst im März AU bekommen hat. Ich kanns mir einfach nicht erklären! Dachte jetz schon an Vergaser oder Benzinpumpe. Ich kann nur eins nach dem anderen Ausschließen denke ich.:weinen:
    Ich werde noch verrückt wegen diesem Auto :verrueckt2:

    MFG Fireblade BFC
     
Thema:

Escort läuft total unruhig

Die Seite wird geladen...

Escort läuft total unruhig - Ähnliche Themen

  1. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  2. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  3. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...
  5. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....