Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort läuft zeitweise unsauber.

Diskutiere Escort läuft zeitweise unsauber. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Gemeinde. Immer wenn ich meinen Wagen kalt starte, läuft er ca 5 Minuten sehr schlecht. Erst dachte ich, dass es ein Zylinder, der...

  1. #1 ralfcdc, 14.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hallo liebe Gemeinde.

    Immer wenn ich meinen Wagen kalt starte, läuft er ca 5 Minuten sehr schlecht.
    Erst dachte ich, dass es ein Zylinder, der nicht mitläuft, aber es laufen alle.

    Nach 5 Minuten läuft er wieder ganz normal und ich kann losfahren.
    Würde ich sofort losfahren, würde er nicht ziehen und an der Ampel einfach ausgehen.

    Ich hab Zündkabel und Kerzen neu, der Kat ist neu.
    War schon beim FFH zum Auslesen.
    Er sagte, was Elektronisches isses nicht, laut Steuergerät.

    Ich hab aber kein Geld für ne Umfangreiche Diagnose bei Ford.

    Hatte jemand schonmal so ein Problem?
    Was würdet Ihr an meiner Stelle tun?

    Motor ist es der 1.6,16V Zetec.
    Wenn Ihr sonst noch was wissen müsst, sagt ruhig bescheid.

    Danke schonmal.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AnDee

    AnDee Neuling

    Dabei seit:
    05.10.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort Combi BJ 97 1,6l
    hab das gleiche Problem bei gleichem Motor

    hinten am motorkopf geht ein dünner Luftschlauch ab ziemlich in der mitte wenn du den abziehst gibts 2 möglichkeiten entweder er läuft wieder rund oder er geht sofort aus ... probier das mal ich helfe mir im momentr damit aus den Schlauch im wechsel mal ab zu ziehen, mal abzuklemmen oder halt normal drauf zu stecken ... is keine Dauerlösung aber je nach Witterung hilft das dann für ein paar tage

    man hat mir gesagt es läge am MAP-Sensor dazu hab ich aber weiter nix gefunden und hoffe auch noch auf ne Bestätigung bevor mir son Teil kaufe und dann doch nicht brauche
     
  4. #3 ralfcdc, 15.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hey, na ma einer der mein Leiden teilt:lol:

    Wo ist denn der Schlauch genau?
    Aben am Ventildeckel? Vorn, oder hinten?

    Ich geh jetzt mal raus und schau nach.

    Was ist den der MAP Sensor?

    Danke schonmal!
     
  5. Hunter

    Hunter Dr. Tollkühn

    Dabei seit:
    01.12.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1,6 16V 90 PS
    halli hallo,
    ich habe ein ähnliches problem, und zwar wenn ich en gang raus mache und den motor im leerlauf laufen lasse fängt er nach kurzer zeit an die drehzahl nicht mehr zu halten, schwankt dann so zwischen 500 und 1500 umdrehungen. Das macht er dann ne weile und dann läuft er wierder normal.
    weiß manchma jemand woran das liegen könnt??


    mfg
     
  6. #5 ralfcdc, 15.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Also ich schätze mal bei Dir ist es etwas Anderes, Hunter.
    Denn bei mit ist es Temperaturabhängig.
    Wenn der Motor erst einmal warm ist, muss ich ihn mindestens 4 Stunden stehen lassen, bis das wieder kommt.

    Bei mir ist die Drehzahl relativ normal, wenn er unsauber läuft.

    Er rattert dann ziemlich und der ganze Motor schaukelt.
    Ich sehe es immer am Auspuff, wenn der aufhört zu wackeln, kann ich losfahren;)

    Gestern früh, hab ich das Auto angeschmissen, wollte wieder 5 Minuten warten und hab schon mal die Heckscheibenheizung angemacht und dann vorm Auto eine geraucht.

    Nach nicht mal einer Minute ging die Karre dann aus.

    Das kann doch nicht sein, dass der Motor dann erst so schwach ist, dass er nicht mal die Stromversorgung gewähleisten kann.

    Also auf allen Zylindern läuft er, denn wenn ich die Kerzenstecker nacheinander abziehe, ist immer eine deutliche Verschlechterung festzustellen.

    Und wie gesagt, wenn er warm ist, passiert es garantiert nicht mehr bei mir.
     
  7. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    klingt nach temperatursensor defeckt oder leerlaufregler reinigen
     
  8. #7 ralfcdc, 15.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ok, wo sitzt denn der Temperatursensor genau?
    Ich hasse es zwar Teile auf Verdacht zu tauschen, aber mir bleibt ja nichts anders übrig.

    Der Leerlaufregler sitzt doch soweit unten versteckt, wie komm ich denn da dran?
    Da muss ich doch noch einiges vorher abbauen um da dran zu kommen, oder?
     
  9. #8 mk6 1.6 16v, 15.02.2009
    mk6 1.6 16v

    mk6 1.6 16v Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk6 Cabrio, 93, 2.0, 150PS
    der müsste doch an der ansaugbrücke sitzen.

    also wenn du vorm motor stehst siehst du links an der ansaugbrücke den stecker und dann den motor.

    genau in unter der wölbung
     

    Anhänge:

  10. #9 ralfcdc, 15.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Sory aber bei mir sieht die Ansaugbrücke anders aus...
     
  11. Hunter

    Hunter Dr. Tollkühn

    Dabei seit:
    01.12.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1,6 16V 90 PS
    würde das auch bei mir zutreffen???


    mfg
     
  12. #11 Oplatky, 16.02.2009
    Oplatky

    Oplatky ****************

    Dabei seit:
    19.01.2009
    Beiträge:
    364
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST, Escort RS 2000, KA
    @hunter

    es wird auf jeden fall nicht schaden.....

    aber direckt ausgehen tut er nicht wenn du die kupplung länger trittst??
     
  13. Hunter

    Hunter Dr. Tollkühn

    Dabei seit:
    01.12.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1,6 16V 90 PS
    ähm nöö, ausgehen tut er nicht die drehzahlen machen halt nur was sie wollen, teil weise sieht es zwar so aus als würde er ausgehen, fängt sich aber kurz vorher wieder.:verdutzt:
     
  14. NDW

    NDW Benutzer

    Dabei seit:
    16.02.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Escort ,1996 Zetec
    @Hunter

    ich hatte auch mal sowas das meine drehzahl immer zwischen 500 und 2000U/min hin und her ging einige zeit
    klang so als würde ich an der ampel mit dem gas spielen es kam auch vor das ich vom gas bin und er konstant 60Km/h weiter fuhr
    musste dann immer die kuplung treten dann viel der ab

    lag an so einem kleinen teil mit so einer feder drin komm gerade nich auf dem namen
    das hatte ich abgebaut ( zwei schrauben und stecker ) sauber gemacht mit renigungs benzin und wieder dran gemacht ist ca vor 1 jahr aufgetreten bis jetzt habe ich ruhe gehabt

    das ding sitzt wenn man davor steht ziemlich weit unten kommt man also nur mit kleinen händen ran am motorblock hab mir auch die finger verbrant am krümmer
     
  15. #14 ralfcdc, 16.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ok, bei mir ist aber kein Drehzahlproblem, um mal wieder auf mein Thema zurückzukommen...

    Wo sitzt denn der angesprochene Temperaturfühler bei meinem Motor?
    Also das Bild was schon gepostet wurde trifft bei mir nicht zu.
    Bei mir sieht die Ansaugbrücke anders aus und ich hab nen schwarzen Plastikschlauch vom Luftfilter direkt zur Drosselklappe.

    Weil auf dem Bild sah es halt anders aus.
     
  16. #15 Hunter84, 16.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    den temperatur sensor kannst du vorher testen ob er kaputt ist es handelt sich um einen NTC , das ist ein widerstand der bei wärme einen geringen widerstand hat.
    Der sollte bei 0°C eine wert von88000-102000 Ohm
    20°C 35000-40000 Ohm
    40°C 15000-17000
    60°C 7100-8000
    80°C 3000-4500 Ohm haben
    Gruß aus dem norden, muß meinen auch mal testen denn die ersten 5 minuten morgens kann ich nicht losfahren denn dann ruckelt er wie sau als ob man während der fahrt gans oft die kupplung durchtritt
     
  17. #16 ralfcdc, 17.02.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ok, wo sitzt denn das Ding genau, damit ich auch weiß wo ich testen soll?
    Von wo aus dem Norden kommst du denn, können ja gemeinsam testen:)
     
  18. #17 Hunter84, 17.02.2009
    Zuletzt bearbeitet: 17.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    ich bin ein hamburger, vorpommern is ja doch noch ne ecke weiter. so das ding sitzt an der ansaugbrücke in der nähe der einspritz ventile ich versuch mal ein bild zu finden.am besten schickst du ein paar bilder und ich versuch mit meinen mickrigen computer kentnissen einen kreis rum zu malen
     
  19. #18 G-sTyleZ, 19.02.2009
    G-sTyleZ

    G-sTyleZ Neuling

    Dabei seit:
    20.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk6, 1.6 16V
    hallo..


    habe das gleiche problem.. das wenn ich den motor beim kalt zustand starte er ca. 5 minuten unsauber läuft.. drehzahl zwischen 400-1500.. ab und zu säuft er auch ab nach ner minute.. ist aber nicht immer so..

    und wenn ich dann losfahre blockiert der motor beim gas geben.. auch wenn er richtig warm ist.. nur wen ich langsam das pedal durchdrück gibt er 4-5000 Umdrehungen her.. bei schnellem durchdrücken.. kackt der scho bei 2000 ab...

    hab auch den 1.6,16V Zetec..

    ein bekannter hat gemeint das es an der lamda sonde liegt.. kann das sein?


    mfg
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Hunter84, 20.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    kann gut sein den die lamda sonde arbeitet nur im teillast bereich bei kickdown macht sie nichts mehr. bei meiner karre fühlte es sich anfangs so an als würd ich jemanden abschleppen, keine leistung und 12-15 liter jetzt is sie neu verbrauch liegt bei 9 und ruckeln tut er ab und zu immer noch vorallem wenn er kalt ist dann hab eich ne drehzahl von 2000 und wenn er dann nach 5 minuten warm wird ist sie bei 1200-1000
     
  22. #20 G-sTyleZ, 20.02.2009
    G-sTyleZ

    G-sTyleZ Neuling

    Dabei seit:
    20.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk6, 1.6 16V
    genau ich hab auch grad nen üblen verbrauch.. der packt mit 8 liter grad mal 50 km..

    ich werd mal die lamda sonde austauschen lassen.. so teuer ist die ja auch nich 30 euro bei ebay xD.. hoffe mal das er dann wieder besser läuft..
     
Thema:

Escort läuft zeitweise unsauber.

Die Seite wird geladen...

Escort läuft zeitweise unsauber. - Ähnliche Themen

  1. Biete 2x Benzinfilter für Escort MK7

    2x Benzinfilter für Escort MK7: Hallo. Ich habe 2 Benzinfilter übrig, unbenutzt und verschlossen im Zip-Beutel. ST 352 von SCT für einen Ford Escort MK7, Schlüsselnummern u.A....
  2. Suche 3 Bremsleuchte Ford Escort Cabrio

    3 Bremsleuchte Ford Escort Cabrio: Hallo ich suche eine 3 Bremsleuchte für ein Escort Cabrio Teilenr 1029395
  3. Sportfeldern Ford escort

    Sportfeldern Ford escort: biete neue Sportfedern von TS Automotive an. 55/35mm für Ford escort , Orion GAL,ALL ,,KEIN KOMBI''!!! Alle Motoren bis 110kw Achslast max....
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...
  5. Biete Ford Escort Ghia Winterwagen / Bastlerobjekt

    Ford Escort Ghia Winterwagen / Bastlerobjekt: Verkaufe meinen 91er Escort Ghia, 5-Türer, Hellblau Metallic, 1,6 CVH-Maschine mit sehr lebendigen 105 Pferdchen. Handelsüblicher Rost am...