Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort macht Probleme

Diskutiere Escort macht Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ich habe einige Probleme mit meine Escort. 1. Beim Kaltstart startet er nach 1-2 sek. nach 1mal Vorglühen. Die Drehzahl geht auf 950 U/min...

  1. Manian

    Manian stinkende Nebelmaschine

    Dabei seit:
    20.05.2010
    Beiträge:
    684
    Zustimmungen:
    1
    Fahrzeug:
    Galant 97'er 2500
    Hallo ich habe einige Probleme mit meine Escort.

    1. Beim Kaltstart startet er nach 1-2 sek. nach 1mal Vorglühen. Die Drehzahl geht auf 950 U/min hoch für ca. 1 Sekunde danach fällt sie in den Keller und der Wagen fängt an zu ruckeln und versucht die Drehzahl vergeblich nach oben zu regulieren, so das die Drehzahl zwischen ca 500- 900 U/min schwangt. Zusätzlich scheidet der Essi ne menge blau-weißen Rauch aus. Da meines Wissens nach blauer Rauch bedeutet das er Öl verbrennt habe ich das mal über längere Zeit beobachtet und bemerkt das er kein bisschen Motoröl verbraucht.
    Wenn der Wagen warm gefahren ist treten die Probleme nicht mehr auf und der Motor läuft rund.

    2. Habe ich einen spürbaren Leistungsverlust, so als ob der Turbolader nicht vernünftig arbeitet. Auf gerader Strecke quält sich der Escort auf 140-150 Km/h.
    bergab erreiche ich bei steileren Passagen die 180.
    bergauf schwankt es je nach Steigung zwischen 90 und 110.
    Ebenso komisch finde ich es bei Bergabfahrten, das der Wagen erst ganz langsam beschleunigt und ab ca 3700 U/min gibt es einen kleinen Ruck und er beschleunigt wesentlich stärker dann auf die 180.

    3.Ich habe die Vermutung das mein Radlager hinten links den Geist langsam aufgibt, da bei der Fahrt ein Surren auftritt und in links Kurven vermindert es sich bzw verschwindet komplett bei gerader Fahrt jedoch ist es wieder in voller Lautstärke da beim langsamen Rückwärtsfahren klackert es auch.

    Würde mich freuen wenn ihr mir helfen könntet

    MFG Johannes
     
  2. #2 KalkiKoettel, 09.05.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    3. Radlager wechseln, das sind typische Symthome, irgendwann wird der Reifen komplett wackeln und dir dann noch deine Bremse kaputt machen, also immer wechseln wenns anfängt zu summen, ist immer das beste, lieber 40€ statt 200€ für mehrteile wenn man zulange wartet.

    Red Skorpion hat das bei sein gelben auch, lautes summen aus sein hinteren Bereich.


    Ich verbaue nur Ersatzteile von FEBI Bilstein ein, die Ware ist hochwertig und hält dann auch, und für die Hinterachse kostet nen Set knapp 30€ mit Versand. Viel besser als der 10€ Mist von der Bucht!
     
  3. Manian

    Manian stinkende Nebelmaschine

    Dabei seit:
    20.05.2010
    Beiträge:
    684
    Zustimmungen:
    1
    Fahrzeug:
    Galant 97'er 2500
    Danke dir dann werde ich mal bei der Werkstatt meines Vertrauens nachfragen was der Einbau kosten wird.
     
Thema:

Escort macht Probleme

Die Seite wird geladen...

Escort macht Probleme - Ähnliche Themen

  1. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  2. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  3. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....
  4. Suche Escort RS2000/F1 KRÜMMER

    Escort RS2000/F1 KRÜMMER: Hallo zusammen ich such nen RS2000 ab 1991 Krümmer mit oder ohne AGR Fächerkrümmer aus Edelstahl wäre perfekt Gruß Andy
  5. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...