Escort MK 7 startprobleme

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von JasperJasonJones, 08.03.2007.

  1. #1 JasperJasonJones, 08.03.2007
    JasperJasonJones

    JasperJasonJones Guest

    Moin moin...

    ich habe probleme mit meinem kleinen....

    hatte erst gedacht es ist der anlasser doch so war es nicht batterie ist auch ok...

    wenn ich den zündschlüssel umdrehe passiert gar nichts...

    kein klacken nichts....

    jemand ne idee??

    bitte um schnelle antwort...

    p.s. wo bekomm ich m3 look seitenspiegel her??...günstig aber gut!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Was macht denn die Diode für die Wegfahrsperre in dem Moment?
     
  4. #3 JasperJasonJones, 08.03.2007
    JasperJasonJones

    JasperJasonJones Guest

    mmmh...wo sitzt die? im sicherungskasten? oder bei der batterie?
     
  5. Leon

    Leon Guest

    Das rote Lämpchen unter der Uhr...:rolleyes:

    ...das sollte bei einschalten der Zündung ausgehen. Leuchtet oder blinkt sie trotzdem weiter, stimmt was mit der Wegfahrsperre nicht.
     
  6. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    hi leutz hab mal was von ner alarmanlage gelesen in meinem essi mk 7, jedoch steht das irgendwas beim abschliessen des wagens 1s lang den schlüssel drehen und am anschlag halten, dan sollte das LED 3mal leuchten odr so was in der art weiss jemand was da von odr war ich wiedr mal blau als ich das gelsen habe!?:D
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Eine Alarmanlage haben die wenigsten deutschem Modelle. Selbst wenn deiner eine haben sollte, mit dem starten hat das nix zu tun.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Escort MK 7 startprobleme

Die Seite wird geladen...

Escort MK 7 startprobleme - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Focus mk 3 St Stoßstange

    Focus mk 3 St Stoßstange: Hallo! Ich bin auf der Suche nach einer Focus St Stoßstange für den vfl (bj 2011) Gesendet von meinem D5503 mit Tapatalk