Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort MK4 wird im Stand zu heiß!!! HILFE

Diskutiere Escort MK4 wird im Stand zu heiß!!! HILFE im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, also habe mir einen Ford Escort MK4 XR3i ,bj 87, 1,6ltr 16v 105 ps zugelegt. Das erste problem ist das er nach ca. 10 min. im stand...

  1. #1 escort_87, 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    Hallo,
    also habe mir einen Ford Escort MK4 XR3i ,bj 87, 1,6ltr 16v 105 ps zugelegt.
    Das erste problem ist das er nach ca. 10 min. im stand überkocht.
    Jetzt habe ich schon ein neues thermostat, neue Zylinderkopfdichtung verbaut und den Kühler durchgeblasen.
    Trotz dessen wir d er viel zu heiß, desweiteren geht auch die Temp. anzeige nicht.

    Weiß ehrlich nicht mehr weiter und hoffe auf eure erfahrungen.....

    Danke schonmal für alle antworten!!!


    MFG DENNIS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 07.11.2008
    Zuletzt bearbeitet: 07.11.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Läuft der Kühlerlüfter an?

    Nähe Kühlerausgang sollten zwei Kabel an einem Thermoschalter angeschlossen sein. die Kabel mit einer Büroklammer o. Ä. kurzschließen...und der Lüfter muß anlaufen. Dabei Vorsichtig sein...nicht in den Bereich der Lüfterschaufeln kommen.

    Edit: Temp.-anzeige...eventuell nach dem Thermostatwechsel ein Kabel nicht angeschlossen? Ich weiß jetzt nicht genau wie das beim Escort ist...
     
  4. #3 escort_87, 07.11.2008
    Zuletzt bearbeitet: 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    Der Lüfter geht an wenn ich den Motor abstelle und die Zündung wieder anmache.

    Kabel alle angeschlossen und nochmal überprüft.
     
  5. #4 Carcasse, 07.11.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Der Lüfter sollte loslegen wenn eine bestimmte Temp. im Kühler erreicht ist.
    Und dann auch wieder abschalten.

    Wenn die Zündung aus ist, dann ist der Lüfter sowieso aus. Obwohl es auch Autos gibt wo der Lüfter...auch bei Zündung aus...nachläuft.

    Eventuell wurde vom Vorbesitzer rumgebastelt? Prüf mal ob die Funktion prinzipiell gegeben ist. Mit dem Überbrücken des Thermoschalters am Kühler...
     
  6. #5 escort_87, 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    Kann es evtl. auch sein das das steuergerät ein weg hat?
    auf jeden fall springt er wenn der motor läft nicht an erst wenn er aus ist läuft er an. komisches spiel!
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Der lüfer läuft nicht über das steuergerät.

    Der wird seperat über einen Thermoschalter zugeschaltet.

    Es kann sein das dieser nicht richtig geklemt ist und erst durchzündung aus strom bekommt.
     
  8. #7 escort_87, 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    die frage ist ja warum mein motor überhaupt im stand schon alleine so heiß wird? ist já auch nicht sinn der sache das der lüfter alle fünf min. anlaufen muss.
     
  9. #8 Carcasse, 07.11.2008
    Zuletzt bearbeitet: 07.11.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Das Steuergerät hat nix mit dem Kühlerlüfter zu tun. Jedenfalls nicht, daß ich wüsste.

    Ich denke der Vorbesitzer hat irgendwie an Spannungsversorgung gebastelt.

    Es sollte so sein:

    -Zündung ist ein
    -am Thermoschalter, am Kühler liegen an einem Kabel 12 Volt an
    -wenn die entsprechende Temp. erreicht ist, dann schaltet der Thermoschalter im Kühler die 12 Volt zum Lüfter durch
    -Lüfter läuft an

    Wenn die Kühlwassertemperatur sinkt, dann öffnet der Thermoschalter wieder und der Lüfter ist aus.

    Edit:
    Weil du wie ein Henker gefahren bist? :lol::lol:


    Richtig entlüftet..nach dem Thermostattausch?
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Okay alle 5 min ist heufig aber es ist halt normal das ein Motor auch im stand heiß wird. Es findet ja auch ne Verbrennung statt die wärme erzeugt.
     
  11. #10 escort_87, 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    also gefahren bin ich das auto noch garnicht, richte ihzn grad für ne vollabnahme her als mein erstes auto. und vorher stand er ganze sieben jahre. und bis jetzt habe ich halt verschleißteile erneuert + thermostat und z.kopfdichtung.

    ach ja meine hydros sind auch mächtig am klingeln.


    ja klar wird der motor auch im stand heiß aber nicht so das es aus dem wasserbehälter spritzt wenn ich den deckel öffne. das soll eher nicht so sein.
    die frage ist halt was motor dazu bringt im stand ohne belastung so übermäßige hitze zu entwickeln?
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    wenn er nicht runter gekühlt wird ist das so. Kann es vieleicht sein das bei der montage der Kopfdichtung was falschgegangen ist und der jetzt abgase ins kühlwasser drückt welche dann dort rausdrücken??
     
  13. #12 escort_87, 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    das denke ich jetzt eher weniger, bin zwar kein profi aber habe echt super drauf geachtet das nichts falsch läuft. was wäre denn ein anzeichen dafür?

    außerdem hatte ich ja den verdacht auf dichtung weil es vorher auch schon so war und das thermostat es nicht geändert hat.
     
  14. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Mach mal das Thermostat raus und lass ihn mal laufen. Ob er dann länger Braucht um warm zu werden?
     
  15. #14 Carcasse, 07.11.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.700
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Nur blöd, daß die Temperaturanzeige im Auto net funzt.
     
  16. #15 escort_87, 07.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    werde das morgen mal alles überprüfen und gebe gegen nachmittag neue ergebnisse. hoffe ihr helft bei fragen weiter.

    danke schonmal bis morgen.
     
  17. #16 escort_87, 08.11.2008
    escort_87

    escort_87 Benutzer

    Dabei seit:
    07.11.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i 1,8 16V `92 130ps
    Also, Problem gefunden.
    Es lag sehr wahrscheinlich an der langen standzeit, alle Leitungen hatte sich wohl zu gesetzt.
    habe sie durchgespült und mit nem kompressor durechgeblasen( da kam ein schmock raus.....bah) und jetzt läuft auch wieder die temp. anzeige. der geber war total verrostet und verkalkt.

    trotzdem danke an alle antworten.


    gruß dennis
     
  18. Pommi

    Pommi Guest


    Mal einen ganz kleinen Tip: Was fehlt dir beim Stand im Gegensatz zu Fahren?

    Richtig, der zum Kühlen des Kühlers notwendige Fahrtwind.

    Aber es ist schon verwunderlich, dass er ohne zu Fahren überhaupt so warm wird. Wie schon mal angesprochen, überprüf mal, ob er richtig entlüftet ist. Luft im System ist tödlich.
     
  19. #18 svenfordcab, 08.11.2008
    svenfordcab

    svenfordcab Benutzer

    Dabei seit:
    08.11.2008
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 98 16v 90 Ps
    selbst im stand darf der motor nicht so dermassen heiß werden
    egal ob fahrtwind oder nicht
    dan würd ja der stau zum motorauswerden ;)

    er hats ja gefunden das nur das systen dicht war
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 gericom, 08.11.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    hatte das poblem auch mal lol als ich meinen essi geschenkt bekommen habe. aber nja das war ne sucherei lol na dann viel spas dir mit deinen essi:rotwerden:
     
  22. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Deswegen gibts ja den den Kühllüfter;)
     
Thema:

Escort MK4 wird im Stand zu heiß!!! HILFE

Die Seite wird geladen...

Escort MK4 wird im Stand zu heiß!!! HILFE - Ähnliche Themen

  1. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  5. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....