Escort 5 (Bj. 90-92) GAL/ALL/AVL Escort MK5 geht ständig aus und zeht nicht richtig!!!!

Diskutiere Escort MK5 geht ständig aus und zeht nicht richtig!!!! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo ich hoffe das mir einer von euch helfen kann!!!ich hab hier schon ein wenig gesucht aber genau mein problem hab ich hier nicht...

  1. #1 EscortCabrioCelle, 10.02.2009
    EscortCabrioCelle

    EscortCabrioCelle Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj:1992, 1,4 L
    Hallo ich hoffe das mir einer von euch helfen kann!!!ich hab hier schon ein wenig gesucht aber genau mein problem hab ich hier nicht gefunden!!also ich fahre einen escort 1.4 liter cabrio und habe das problem das der wagen an der ampel ständig ausgeht wenn ich die kupplung trete und er ins standgas geht!ich hab aber bemerkt das wenn ich erst bei 1000 umdrehungen auskupple das er dann meistens an bleibt.außerdem zieht der wagen sehr schlecht und man merkt richtig das er in einem leistungsloch steckt!und was mich am meisten aufregt ist das der wagen stark ruckelt beim fahren meistens wenn ich in der stadt fahre und nur wenig gas gebe!!ich habe am wochenende einen ölwechsel gemacht neue kerzen drin auch nen neuen luftfilter reingemacht ölfilter auch is ja klar und nen unterdruckschlauch (den vom luftfilterkasten bis zur drosselklappe) hab ich auch drauf gemacht!!!hab auch mal die lambdasonde abgezogen aber es war alles genauso wie vorher!!!also was soll ich tun???es wär echt nett wenn einer mir helfen könnte!!!danke schon mal!!!LG Tim
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich würd beim ausgehen auf das Leerlaufregelventiel tippen und beim Ruckeln auf nen Fremdluft zieher
     
  3. #3 EscortCabrioCelle, 10.02.2009
    EscortCabrioCelle

    EscortCabrioCelle Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj:1992, 1,4 L
    also mir wurde gesagt das der 1,4 liter motor kein leerlaufregelventil hat!!!und ich frag mich wo der noch luft ziehen soll!!!aber danke schonmal für die antwort!!!
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Du solltes auch am besten der Falschluft geschichte nachgehen dazu am besten bei laufendem Motor alles was irgendwie mit dem Ansaug zusammen hengt mit Bremsen reiniger absprühen. Verändert sich die drehzahl dann weiste wo de suchen musst.
     
  5. #5 EscortCabrioCelle, 10.02.2009
    EscortCabrioCelle

    EscortCabrioCelle Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj:1992, 1,4 L
    ja gut dann probier ich das nochmal danke!!!
     
  6. p.r_xf

    p.r_xf Neuling

    Dabei seit:
    25.09.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo

    hatte das gleiche Problem bei meinem 1,6 Ende vom Lied war das mein Masse Anschluss stark verrostet war und deswegen mein Motorsteuergerät kaputt gegangen ist.

    Beim 1,6 ist der unter dem Luftfilterkasten beim 1,4 weis ich nicht, aber mal nachschauen schadet nicht

    MFG

    P,R
     
  7. #7 EscortCabrioCelle, 11.02.2009
    EscortCabrioCelle

    EscortCabrioCelle Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj:1992, 1,4 L
    ja danke ich werd dem mal nachgehen!
     
  8. #8 EscortCabrioCelle, 22.02.2009
    EscortCabrioCelle

    EscortCabrioCelle Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj:1992, 1,4 L
    Hallo!
    Also das Problem besteht immer noch allerdings ist mir letzens ein kleines rotes teil rechts am vergaser aufgefallen bei dem sämtliche kabel keine isolierung mehr hatten!!ich habs also ausgetauscht und gedacht jetzt würde er wieder laufen aber leider fehlanzeige!!ich hab auch gehört das es der leerlaufdrehzahl-Stellmotor sein kein!!dieser is mit einem stecker mit diesem eben schon genannten roten teil verbunden!also ich werde diesen stellmotor nun auch noch wechseln und sehen ob es dann geht!!
     
Thema:

Escort MK5 geht ständig aus und zeht nicht richtig!!!!

Die Seite wird geladen...

Escort MK5 geht ständig aus und zeht nicht richtig!!!! - Ähnliche Themen

  1. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  4. 1 Gang geht schlecht rein

    1 Gang geht schlecht rein: Hallo leute wie geht es euch?? Folgendes problem passiert mir jetzt zum 2 Mal ... Kenn das jemanden das Phänomen? Gruß
  5. Suche (Escort 3+4) Gurte hinten, auch def.

    (Escort 3+4) Gurte hinten, auch def.: Hallo, suche Gurte von hinten für den Escort 3 oder 4, die können auch defekt sein. Halter und Schrauben wären auch von Vorteil.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden