Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort MK6 Probleme mit elek. Wegfahrsperre

Diskutiere Escort MK6 Probleme mit elek. Wegfahrsperre im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Liebe Forums-Kollegen, Ich habe dieses Jahr meinen Kleine MK6 wieder angemeldet. Leider habe ich enorme Probleme ihn zu starten. Es hat...

  1. #1 Geno2k8, 19.05.2014
    Geno2k8

    Geno2k8 Neuling

    Dabei seit:
    19.05.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993, 1.6l
    Escort Xr3i, 1993, 1.8l
    E
    Hallo Liebe Forums-Kollegen,

    Ich habe dieses Jahr meinen Kleine MK6 wieder angemeldet. Leider habe ich enorme Probleme ihn zu starten. Es hat eine 1994 nachgerüstete Bosch-Wegfahrsperre, die jetzt anfängt und in unregelmäßigen Abständen einfach die Zündung nicht mehr frei gibt. Dann stehe ich mal ne Stunde und dann geht es irgendwann wieder.
    Richtig schlimm wird es noch, wenn er den ganzen Tag in der Sonne stand, da er sich dann aufheizt und dann geht garnichts mehr.

    Ich war bereits bei Ford, wollen für eine neue Box + alle arbeiten um die 800€. Für das Herrausbrücken wollen sie 200€. Ich bin jedoch Student und habe das Geld leider nicht für solche Spielchen. Im Archiv habe ich einen Beitrag gefunden, in dem Leute mit dem selben Problem Hilfe bekommen haben und hoffe, das noch jemand hier ist, der weiß, wie das Problem gelöst werden kann.

    Hoffe ihr könnt mir Helfen.

    Liebe Grüße, Micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geno2k8, 20.05.2014
    Geno2k8

    Geno2k8 Neuling

    Dabei seit:
    19.05.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993, 1.6l
    Escort Xr3i, 1993, 1.8l
    E
    Keiner hier, der mir Helfen kann? Ich habe aus dem Archiv mal das alte Thema raus gesucht. Leider ist dort nicht gesagt, wer den Hinweis gegeben hat oder was der Hinweis geht. Allerdings scheint man die WFS entfernen zu können, das er wieder läuft. Brauche da dringend Hilfe. Möchte meinen kleinen blauen wieder auf der Straße rollen sehen :(

    http://www.ford-forum.de/archive/index.php/t-64570.html
     
  4. #3 GeloeschterBenutzer, 21.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da hilft nur ausbauen und den originalzustand wieder herstellen ,
    dazu muß man die WFS-Box im Fahrzeug finden ausbauen und die richtigen kabel wieder zusammenführen .
    hast du auch diese fernbedienung ? http://de.tinypic.com/view.php?pic=10dxl3r&s=5

    vieleicht mal Thomas73
    per PN kontaktieren !!!
     
  5. #4 Geno2k8, 21.05.2014
    Geno2k8

    Geno2k8 Neuling

    Dabei seit:
    19.05.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1993, 1.6l
    Escort Xr3i, 1993, 1.8l
    E
    Genau die hab ich. Es ist die Bosch WFS. Bei genau deim Finden der Box und wieder zusammenführen der Kabel werde ich wohl etwas Hilfe brauchen :D.
    Ich Schreibe ihn mal an. Bin aber für weitere Hilfe hier sehr Dankbar.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Escort MK6 Probleme mit elek. Wegfahrsperre

Die Seite wird geladen...

Escort MK6 Probleme mit elek. Wegfahrsperre - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...
  4. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  5. Wegfahrsperre selbst programmieren

    Wegfahrsperre selbst programmieren: Hallo Leute. Meine frage wäre wie oben sieht man,dass EWS Chip im Schlüssel beim FoFi Bj 2003 man selber programmieren kann? Ich habe schon beim...