Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort motor temperatur zu hoch

Diskutiere Escort motor temperatur zu hoch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo leute ich habe einen ford escort cabrio 96 1,6 Liter 16V ich habe das problem das der motor zu heiß wird aslo im stand läuft der bis...

  1. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    hallo leute

    ich habe einen ford escort cabrio 96 1,6 Liter 16V

    ich habe das problem das der motor zu heiß wird aslo im stand läuft der bis zum roten bereich dann geht der ventilator an und die temperatur sinkt wieder während der fahrt ist die temperatur zwischen A und L ich ahbe schon den thermostat und den thermoschalter gewechselt


    kann mir vieleicht einer sagen woran das liegen könnte
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wasser iss genung drauf??

    Wird dein kühler gleich mäsig heiß?
    Also überall?

    Wenn nein dann kann dein Kühler zu sein.

    Wenn ja kann deine Wasserpumpe nicht mehr die volle Förderleistung haben.
     
  3. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    ich denke schon das der kühler frei ist und die pumpe funktioniert weil das kühlwassser im stand anfängt zum kochen kurz danach geth der ventilator an
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenns schon kocht dann sollte der Ventilator schon lange laufen ;)


    Kann schon sein das deine Wasserpumpe nicht die volle leistung bringt und dadurch es nicht schaft das wasser aus dem Motor zu Pumpen.
     
  5. #5 Aki, 24.06.2009
    Zuletzt bearbeitet: 24.06.2009
    Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    woher weis ich ob die pumpe richtig arbeitet gibt es da etwas womit ich das prüfen kann

    achso ich war auch heute bei ford und der mechaniker meinte das wenn ich auf dem schlauch wo der thermostat sitzt drücke muss der wasserstand im behälter sich ändern bei mir passiert nix und es fühlt sich an ob im schlauch nur luft drin wär

    und noch was es ist auch komisch das der ventilator erst kurz vor dem roten bereich an springt
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wer hat das Thermostat gewechselt??

    Falschrum eingebaut und dann nicht richtig entlüftet??
    Könnte noch möglich sein
     
  7. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    ich ahb das eingebaut aber da kann man ja nix falsch machen oder?
    und entlüftet muss es schon sein bin eine lange strecke auf der autobahn gefahren
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Da war doch wie ne kleine Kugel dran?

    Die muss nach oben ;)
     
  9. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    ja das ist oben
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann solt es entlüftet sein.

    Kannst ja den wasserschlauch mal vorsichtig ab machen und schaun ob da wasser oder erst luft komm.
     
  11. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    also ich denke nicht das es daran liegt aber ich werd das morgen erst mal ausprobieren und werd nochmal alles durchchecken was du mir heute geschrieben hast und werde morgen darüber berichten

    achso und vielen dank das du so spät noch versucht hast mir zu helfen
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    bitte bitte und viel erfolg
     
  13. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    also habe jetzt alles durchgecheckt und bin der meinung das es an der wasserpumpe liegt weil wenn ich so ca. 5 min. fahre dann geht die antzeige hoch also zwischen A und L aber der kühler ist noch kalt und wird kurze zeit später langsam von oben nach unten warm dsas heist das die pumpe zu wenig wasser fördert und wenn der motor richtig heiß wird dann ist in dem schlauch wo der thermostat sitzt nur noch luft das liegt wahrscheinlich daran das das wasser was im motor ist verdampft und in dem schlauch ist das würde vieleicht auch erklären warum der kühler so spät anspringt. hab mir jetzt ne wasserpumpe besorgt aber weis nicht ob ich die wechseln kann ohne den zahnriemen abzumachen denn wenn der zahnriemen ab ist kann ich den nicht nochmal einbauen oder?

    was meint ihr lieg ich da richtig mit der pumpe oder könnte es auch an was anderem liegen
     
  14. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wasserpumpe geht nur zu wechseln wen Zahnriemen runter ist.
    Wie alt ist ein Zahnriemen bzw wieviele km hat er runter??
     
  15. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    der zahnriemen ist gerade mal 7000 gelaufen
     
  16. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann würde ICH den noch mal nehmen.
    Aber wenn was passiert nicht sagen Du hast gesagt ... ;)
     
  17. #17 escort-driver, 28.06.2009
    escort-driver

    escort-driver Guest

    da muss ich dann schon mal fragen warum die wapu nicht gleich mit getauscht wurde?
    das ist ein ungeschriebenes gesetz, das man die wapu beim zahnriementausch mit wechselt.
    naja, lehrgeld zahlt jeder mal. und komm nicht auf den gedanken den alten riemen wieder einzubauen. sonst zahlst du nochmal lehrgeld wenn der reißt.
     
  18. #18 Koijro, 28.06.2009
    Zuletzt bearbeitet: 28.06.2009
    Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Warum wasserpumpe beim Zetec wechseln wenn zahriemen??
    Alte VW weisheit die bei den alten motoren stimmmt da da der Zahnriemen drüber läuft.

    Sie Läuft nicht mit über den zahnriemen sondern seperat übern Treibriemen.

    Und warum nicht den Alten zahnriemen noch mal?
    Lass mich raten weil er entspannt wurde??
    Des iss aber auch Blödsinn weil wenn er von von der Nockenwelle zur kurbelwelle gezogen wird wird ne Hohe belastung auf ihn gegeben und dann wird er entspannt und das immer wieder.
     
  19. #19 Aki, 28.06.2009
    Zuletzt bearbeitet: 29.06.2009
    Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    also ich hab nicht den zahnriemen gewechselt deswegen weis ich nicht ob die wasserpumpe neu ist aber dsas ist jetzt egal wollte eigentlich nur wissen ob das wirklich an der wasserpumpe liegen könnte

    kann mir da einer bitte schnell antworten weil ich demnächst die pumpe wechseln will und die ist ja net grad billig und einfach einzubauen könnte es wirklich daran liegen oder gibts da noch andere optionen
     
  20. #20 boris3001, 13.11.2010
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi, mal den alten Trad rauskramen. Bei mir ist di WaPu nei und ich habe das gleiche Problem. Also an der WaPu liegt das nicht
     
Thema:

Escort motor temperatur zu hoch

Die Seite wird geladen...

Escort motor temperatur zu hoch - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  3. Drehzahl zu hoch

    Drehzahl zu hoch: Hallo, bei meinem Fiesta (1.3 60 PS, Bj 2004) bleibt seit gestern die Drehzahl auf ca 1500 Umdrehung im stand stehen. Motorkontrollampe ist nicht...
  4. Ford Escort Cabrio 1.8 1994

    Ford Escort Cabrio 1.8 1994: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  5. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...