Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort motor temperatur zu hoch

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Aki, 24.06.2009.

  1. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    hallo leute

    ich habe einen ford escort cabrio 96 1,6 Liter 16V

    ich habe das problem das der motor zu heiß wird aslo im stand läuft der bis zum roten bereich dann geht der ventilator an und die temperatur sinkt wieder während der fahrt ist die temperatur zwischen A und L ich ahbe schon den thermostat und den thermoschalter gewechselt


    kann mir vieleicht einer sagen woran das liegen könnte
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wasser iss genung drauf??

    Wird dein kühler gleich mäsig heiß?
    Also überall?

    Wenn nein dann kann dein Kühler zu sein.

    Wenn ja kann deine Wasserpumpe nicht mehr die volle Förderleistung haben.
     
  4. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    ich denke schon das der kühler frei ist und die pumpe funktioniert weil das kühlwassser im stand anfängt zum kochen kurz danach geth der ventilator an
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenns schon kocht dann sollte der Ventilator schon lange laufen ;)


    Kann schon sein das deine Wasserpumpe nicht die volle leistung bringt und dadurch es nicht schaft das wasser aus dem Motor zu Pumpen.
     
  6. #5 Aki, 24.06.2009
    Zuletzt bearbeitet: 24.06.2009
    Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    woher weis ich ob die pumpe richtig arbeitet gibt es da etwas womit ich das prüfen kann

    achso ich war auch heute bei ford und der mechaniker meinte das wenn ich auf dem schlauch wo der thermostat sitzt drücke muss der wasserstand im behälter sich ändern bei mir passiert nix und es fühlt sich an ob im schlauch nur luft drin wär

    und noch was es ist auch komisch das der ventilator erst kurz vor dem roten bereich an springt
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wer hat das Thermostat gewechselt??

    Falschrum eingebaut und dann nicht richtig entlüftet??
    Könnte noch möglich sein
     
  8. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    ich ahb das eingebaut aber da kann man ja nix falsch machen oder?
    und entlüftet muss es schon sein bin eine lange strecke auf der autobahn gefahren
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Da war doch wie ne kleine Kugel dran?

    Die muss nach oben ;)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Aki

    Aki Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio 96
    ja das ist oben
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann solt es entlüftet sein.

    Kannst ja den wasserschlauch mal vorsichtig ab machen und schaun ob da wasser oder erst luft komm.
     
Thema:

Escort motor temperatur zu hoch

Die Seite wird geladen...

Escort motor temperatur zu hoch - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...