Escort Problem mit blinker!!!

Diskutiere Escort Problem mit blinker!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; morgen, habe einen Essi Bj.95 , 1,4l - 75PS, 5 Türer seid gestern geht mein vorderer linker blinker nicht mehr, seitenblinker und heckblinker...

  1. #1 Mario123, 21.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    morgen,

    habe einen Essi Bj.95 , 1,4l - 75PS, 5 Türer

    seid gestern geht mein vorderer linker blinker nicht mehr, seitenblinker und heckblinker gehen noch und die komplette rechte seite auch!

    hab gestern ein Stromkabel verlegt für die endstufe auf der rechten seite rad runter und radkasten. und im innenraum hab ich die leiste vom schweller abgemacht....und seid dem geht der blinker vorne nicht mehr...hab die Birne auch schon angeschaut aber die ist heile also der draht ist nicht beschädigt....

    hoffe auf schnelle antwort bevor ich ärger mit den Blau-Silbernen bekomme:verdutzt:
     
  2. #2 Scorpio Cossi, 21.03.2008
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,
    mach trotzdem mal ne neue Birne rein. Ein Versuch ist es wert.
    MfG Michi
     
  3. #3 Mario123, 21.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    hmmm ja werd ich auch machen nur weiß einer von euch zufällig was dieses teil im beifahrer-fußraum auf sich hat hinter der Plastikverkleidung? ist das für die blinker zuständig?

    hoffe auf ein paar mehr antworten brauche meinen blinker doch :cooool:

    gruß mario
     
  4. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Das Teil im Beifahrerfussraum ist das Steuergerät. Und ich würds auch erstmal mit nem neuen Birnchen probieren...Kabel, Kontakte kontrollieren...:)
     
  5. #5 Mario123, 21.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    wäre es denn möglich das ich bei dem steuergerät vllt. ein kabel abgemacht hab ausversehen? was nur für den vorderen linken blinker ist?

    kabel am blinker sehen in ordnung aus es ging ja alles noch bis gestern und nachdem ich die endstufe angeschlossen hab und as kabel verlegt hab ging er aufeinmal nicht mehr.....:weinen2:


    gruß mario
     
  6. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Das (Motor)Steuergerät hat nix mit dem Blinker zu tun. ;)
    Wenn das Birnchen schon kurz vorm Normalexitus gestanden hat beim Einbau der carhifikabel kann schon eine kleine kurze Spannungsspitze deren dahinscheiden auslösen.
     
  7. #7 Mario123, 23.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    168
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    hey,

    alles klar ich bedanke mich bei euch hab nochmal die birne rausgedreht und wieder rein gedreht und schwups du ging sie wieder ;) komisch diese Ford:):boesegrinsen:


    gruß und danke nochmal
    euer mario
     
  8. runner

    runner Guest

    Hallo Mario123,

    na stell Dir mal vor, Du wärst Glühlampe da in der Stoßstange. Ständig an-aus-wieder an... was denn nu? könn die sich nich mal entscheiden?
    Dann fliegt Dir noch Split ans "Fenster" und dann und wann auch mal ein übereilter Genosse des Niederwild-Bestandes...:verdutzt:
    Is schon ´n Scheiss-Job als Leuchtmittel!
    Ne, Quatsch beiseite!

    Schön, daß wieder Alles funktioniert. Und die Moral von der Geschicht:

    " Auch wenn Faden heil, brennt nicht immer Licht! "
     
Thema:

Escort Problem mit blinker!!!

Die Seite wird geladen...

Escort Problem mit blinker!!! - Ähnliche Themen

  1. Suche KAT für Escort VI Cabrio Bj93 77KW

    Suche KAT für Escort VI Cabrio Bj93 77KW: Hallo Zusammen, ich hoffe ich bin hier richtig :-) ich suche einen günstigen, gebrauchten und natürlich noch heilen KAT für mein Escort VI Cabrio...
  2. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  3. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  4. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  5. Transit V (Bj. 00-06) F**Y Glühwedel, Schraubenschlüssel blinken und "Error" blinkt

    Glühwedel, Schraubenschlüssel blinken und "Error" blinkt: Hallo Zusammen, wie oben beschrieben blinken Glühwedel, der Schraubenschlüssel und "Error" im Display. Sowohl bei Zündung an, als auch während...