Escort Problem mit blinker!!!

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Mario123, 21.03.2008.

  1. #1 Mario123, 21.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    morgen,

    habe einen Essi Bj.95 , 1,4l - 75PS, 5 Türer

    seid gestern geht mein vorderer linker blinker nicht mehr, seitenblinker und heckblinker gehen noch und die komplette rechte seite auch!

    hab gestern ein Stromkabel verlegt für die endstufe auf der rechten seite rad runter und radkasten. und im innenraum hab ich die leiste vom schweller abgemacht....und seid dem geht der blinker vorne nicht mehr...hab die Birne auch schon angeschaut aber die ist heile also der draht ist nicht beschädigt....

    hoffe auf schnelle antwort bevor ich ärger mit den Blau-Silbernen bekomme:verdutzt:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Cossi, 21.03.2008
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,
    mach trotzdem mal ne neue Birne rein. Ein Versuch ist es wert.
    MfG Michi
     
  4. #3 Mario123, 21.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    hmmm ja werd ich auch machen nur weiß einer von euch zufällig was dieses teil im beifahrer-fußraum auf sich hat hinter der Plastikverkleidung? ist das für die blinker zuständig?

    hoffe auf ein paar mehr antworten brauche meinen blinker doch :cooool:

    gruß mario
     
  5. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Das Teil im Beifahrerfussraum ist das Steuergerät. Und ich würds auch erstmal mit nem neuen Birnchen probieren...Kabel, Kontakte kontrollieren...:)
     
  6. #5 Mario123, 21.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    wäre es denn möglich das ich bei dem steuergerät vllt. ein kabel abgemacht hab ausversehen? was nur für den vorderen linken blinker ist?

    kabel am blinker sehen in ordnung aus es ging ja alles noch bis gestern und nachdem ich die endstufe angeschlossen hab und as kabel verlegt hab ging er aufeinmal nicht mehr.....:weinen2:


    gruß mario
     
  7. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Das (Motor)Steuergerät hat nix mit dem Blinker zu tun. ;)
    Wenn das Birnchen schon kurz vorm Normalexitus gestanden hat beim Einbau der carhifikabel kann schon eine kleine kurze Spannungsspitze deren dahinscheiden auslösen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mario123, 23.03.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    hey,

    alles klar ich bedanke mich bei euch hab nochmal die birne rausgedreht und wieder rein gedreht und schwups du ging sie wieder ;) komisch diese Ford:):boesegrinsen:


    gruß und danke nochmal
    euer mario
     
  10. runner

    runner Guest

    Hallo Mario123,

    na stell Dir mal vor, Du wärst Glühlampe da in der Stoßstange. Ständig an-aus-wieder an... was denn nu? könn die sich nich mal entscheiden?
    Dann fliegt Dir noch Split ans "Fenster" und dann und wann auch mal ein übereilter Genosse des Niederwild-Bestandes...:verdutzt:
    Is schon ´n Scheiss-Job als Leuchtmittel!
    Ne, Quatsch beiseite!

    Schön, daß wieder Alles funktioniert. Und die Moral von der Geschicht:

    " Auch wenn Faden heil, brennt nicht immer Licht! "
     
Thema:

Escort Problem mit blinker!!!

Die Seite wird geladen...

Escort Problem mit blinker!!! - Ähnliche Themen

  1. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  2. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  3. Spiegel mit Blinker und Umfeldbeleuchtung

    Spiegel mit Blinker und Umfeldbeleuchtung: Hallo.erstma vorweg ich fahre den Focus 2 vFl 1.6Ti-Vct Ghia Turnier. Meine original spiegel waren elektrisch verstellbar,beheizbar und...
  4. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg