Escort säuft während der Fahrt ab HELP

Diskutiere Escort säuft während der Fahrt ab HELP im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, hoffe mir kann hier einer helfen. Ich habe folgende Probleme: 1. Mein Ford Escourt Champ (Bj. 96), geht ständig während der Fahrt aus....

  1. #1 sunny87, 29.03.2006
    sunny87

    sunny87 Guest

    Hallo, hoffe mir kann hier einer helfen.
    Ich habe folgende Probleme:
    1. Mein Ford Escourt Champ (Bj. 96), geht ständig während der Fahrt aus.
    Zuerst fängt er an zu ruckeln und dann wenn ich bremse und runter kupple, ist er weg (Abgesoffen).
    Einmal ist mir das in einer Kurve passiert und die Servo-Lenkung ist ausgefallen, konnte ihn gerade noch an die Seite lenken. Das war vielleicht ein Schreck.
    Das Problem hab ich schon seit 3 Monaten, ich dachte es geht irgendwann von allein wieder weg, aber es wird immer schlimmer, jetzt kann ich noch nicht mal mehr kurze strecken mit ihm fahren. Am schlimmsten ist es wenn er warm ist, oder die Außentemperaturen steigen. Allerdings, wenn ich rechtzeitig merke, das er gleich nen Abgang macht, gib ich Gas und er fährt normal weiter, bis ich halt noch mal runter Koppeln muss.

    Und 2. , das Problem ist erst heute aufgetreten.
    Ich bin zur Arbeit gefahren und auf der Fahrt ging auf einmal meine ABS-Leuchte an. An der nächsten roten Ampel, machte ich das Auto aus, und wollte es wieder neu starten.
    Aber er ging nicht mehr an, er machte überhaupt keine Geräusche mehr, also so als ob er aus wäre. Das einzigste war, das die Batterie, Öllampe und die ABS-Leuchte an waren.
    So stand ich mit der Warnblincke vor der Ampel, und irgendwann kam dann auch die Polizei, die schoben mich dann an die Seite, und dann urplötzlich machte er beim Starten (während des Schiebens) wieder Startergeräusche, und ich drückte dann auch aufs Gas, und an war er wieder.
    Nach der Arbeit führ (zuvor wieder Probleme beim Starten) ich dann gleich in die Werkstatt, doch die konnten mir auch nicht weiter helfen.

    ALSO BITTE HELFT MIR. ICH VERZWEIFLE SCHON AN DEM WAGEN.
    (zudem hab ich keine Lust, jeden morgen von der Polizei angeschoben zu werden)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Wackelkontakt an einem Stecker, gescheuertes Kabel, lose Anschlüsse, würde ich jetzt mal tippen. Oder bekommt zu viel Sprit durch def. L-Sonde.
     
  4. #3 sunny87, 29.03.2006
    sunny87

    sunny87 Guest

    Danke für den Tipp.
    Aber ich sollte dazu sagen, dass beim Anlassen die rote Lampe für das Lenkradschloss wie verrückt blinkt.
    Ich weiss nicht vielleicht ist ja das Schloss defekt!
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Ist das ein deusches Fahrzeug? Was für eine rote Lampe des Lenkradschlosses?
     
  6. #5 petomka, 30.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hört sich an, wie eine nachgerüstete Wegfahrsperre. Sollte aber mit diesem Baujahr auf jeden Fall PATS haben
     
  7. #6 sunny87, 31.03.2006
    sunny87

    sunny87 Guest

    Danke für eure Tipps.
    Hab heute mein Auto aus der Werkstatt geholt, und sie haben es wieder in ordnung gebracht.
    Ein Kabel der Lichtmaschine war durchgebrannt, dadurch hat er nicht mehr gestartet.
    Und dann haben sie mir den Ölfilter gewechselt, meiner war total verdreckt.
    Ich hoffe mal das jetzt alle Probleme behoben sind.

    P.S. Die rote Lampe für die Lenkradsperre sitzt direkt unter der Uhr, zwischen den Knöpfen um die Uhr zu verstellen.
    Jedenfalls bei mir!
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Ach so, du meinst die Leuchtdiode für die Wegfahrsperre.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 petomka, 31.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    :lol: ja, er hat PATS :lol:
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    na ja, das das Ding als Lenkradsperre zu bezeichnen war mir sehr weit hergeholt. So was kenne ich von Renault mit Karte zum starten, die haben ja elektr. Lenkradschlösser, die im übrigen gern mal ihren Geist aufgeben.
     
Thema:

Escort säuft während der Fahrt ab HELP

Die Seite wird geladen...

Escort säuft während der Fahrt ab HELP - Ähnliche Themen

  1. Hinterachse gesperrt bei normaler fahrt

    Hinterachse gesperrt bei normaler fahrt: So Leute Weiß jemand wie viel % die Hinterachse bei normaler fahrt gesperrt ist? Ich hatte schon ein wenig gegoogelt aber nichts gefunden. Bei...
  2. Suche Wolf Heckflügel Escort

    Wolf Heckflügel Escort: Ich suche ein Wolf Heckspoiler für meinen Escort. Bitte alles anzubieten.
  3. C-MAX 2 (Bj. 10-**) DXA Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers

    Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers: Guten Tag zusammen, ich fahre einen C-Max Mk 2, Baujahr 2011 mit 58000 KM. Gekauft habe ich ihn 2015 vom Ford Händler. Es gab nur einen...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Mein Ford Focus Ruckelt Während der Fahrt

    Mein Ford Focus Ruckelt Während der Fahrt: Hallo Zusammen Mein Ford Focus Baujahr 1999-1,4L Ruckelt während der Fahrt woran könnte das liegen
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungsschub ab ~ 3.000 U/min

    plötzlicher Leistungsschub ab ~ 3.000 U/min: Huhu, wir haben seit ein paar Tagen auch einen wunderschönen Ford Mondeo MK3 Turnier mit dem 1.8 SCi (130PS) Motor in Ghia Ausstattung ... fährt...