Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort springt nicht an(keinerlei Reaktionen)

Diskutiere Escort springt nicht an(keinerlei Reaktionen) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Vielleicht kann mir ja jemand helfen ;-) habe gestern mein Bodenblech auf der rechten Seite geschweißt.Die Batterie war abgeschlossen. Als ich ihn...

  1. #1 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    Vielleicht kann mir ja jemand helfen ;-)
    habe gestern mein Bodenblech auf der rechten Seite geschweißt.Die Batterie war abgeschlossen. Als ich ihn nach 4 Stunden wieder anlassen wollte ging gar nichts mehr.Alle Kontrollleuchten haben normal angezeigt aber weder Anlasser noch sonst irgend etwas hat sich gerührt.
    Also folgende Sachen kontrolliert:


    Sicherungen = Fehlanzeige
    Batterie voll trotzdem versucht zu überbrückt=Fehlanzeige
    Relais im Fahrgastinnenraum weder heiß noch Geruch also auch = Fehlanzeige
    Auch durch anschieben und anziehen keinerlei Erfolg
    Jedes mal gingen alle Kontrollleuchte an aber ansonsten Totenstille :-(
    das einzige was mir nach weiteren Überlegungen eingefallen ist das er diese Symtome in letzter Zeit ab und zu mal beim anlassen hatte , aber dann jedes mal nach dem 2.mal angesprungen ist...
    Bin über jede Info dankbar :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dorosha, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Klackt der Anlasser beim starten?

    Läuft die Benzinpumpe an?


    Wenn du die Probleme schon vorher hattest, würde ich mir den Anlasser mal genau anschauen und ebenso ob es ein Geräusch von der Benzinpumpe gibt ebenso vom Relai

    Könnte ja ein blöder Zufall sein, was mit dem schweißen garnichts zu tun hat :gruebel: und genau jetzt seinen Dienst eingestellt hat.

    Kraftstoffrelai bis Baujahr 01.1995 - R9, ab Baujahr 02.1995 - R3

    Mfg
     
  4. #3 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    nein der Anlasser klackt nicht (wollten ihn durch anklopfen auch mal wecken...Fehlanzeige) auch die Benzinpumpe gibt keinen Mucks mehr von sich ... waren zu zweit ... egal wie (siehe oben) nur die Kontrollleuchten gehen sonst leider... NICHTS...
     
  5. #4 Dorosha, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hast du die Relais und Sicherungen Augenscheinlich überprüft oder auch durchgemessen?

    Evtl. ist doch was defekt.

    Oder ein Problem mit der ZEB.

    Crashschalter ist auch gedrückt? (Dieser ist ja mit der Benzinpumpe verbunden) Findest du unten links im Fahrerfussraum hinter der verkleidung, kannst den Stecker auch abziehen und kurzschliessen und schauen ob er dann anspringt.


    Mfg
     
  6. #5 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    Relais nur Augenscheinlich und raus genommen (zu mehr hatte ich um 23.00 Uhr keine Nerven mehr ;-) )
    Crashschalter ? (wo ? )
     
  7. #6 Dorosha, 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Findest du unten links im Fahrerfussraum hinter der Verkleidung, kannst den Stecker auch abziehen und kurzschliessen und schauen ob er dann anspringt.

    Steht auch im Handbuch unter "Sicherheitsschalter für die Benzinpumpe"

    Mfg
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    ok danke werde ich da dann mal nachsehen danke dir schon mal für deine Info :-)
     
  10. #8 Dorosha, 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Ansonsten ebenso die Sicherungen im Motorraum überprüfen (durchmessen)

    Mfg
     
Thema:

Escort springt nicht an(keinerlei Reaktionen)

Die Seite wird geladen...

Escort springt nicht an(keinerlei Reaktionen) - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Biete Teile für Ford Escort Express

    Teile für Ford Escort Express: Hallo zusammen, biete hier Teile für Escort Express wie z. B. Hecktüren, AHK, Turbo, Laderaum Gummimatte, Trennwand usw. ATM 1,8 TD, 71 PS mit ca....
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  4. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  5. Tipps bei Reparaturen Ford Escort MK7 Cabrio

    Tipps bei Reparaturen Ford Escort MK7 Cabrio: Hallo Zusammen, ich habe mir vor kurzem ein Ford Escort Mk7 Cabrio gekauft. Nach einigen Reparaturen für den TÜV , hab ich nun vor etwas zu...