Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort springt nicht an(keinerlei Reaktionen)

Diskutiere Escort springt nicht an(keinerlei Reaktionen) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Vielleicht kann mir ja jemand helfen ;-) habe gestern mein Bodenblech auf der rechten Seite geschweißt.Die Batterie war abgeschlossen. Als ich ihn...

  1. #1 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    Vielleicht kann mir ja jemand helfen ;-)
    habe gestern mein Bodenblech auf der rechten Seite geschweißt.Die Batterie war abgeschlossen. Als ich ihn nach 4 Stunden wieder anlassen wollte ging gar nichts mehr.Alle Kontrollleuchten haben normal angezeigt aber weder Anlasser noch sonst irgend etwas hat sich gerührt.
    Also folgende Sachen kontrolliert:


    Sicherungen = Fehlanzeige
    Batterie voll trotzdem versucht zu überbrückt=Fehlanzeige
    Relais im Fahrgastinnenraum weder heiß noch Geruch also auch = Fehlanzeige
    Auch durch anschieben und anziehen keinerlei Erfolg
    Jedes mal gingen alle Kontrollleuchte an aber ansonsten Totenstille :-(
    das einzige was mir nach weiteren Überlegungen eingefallen ist das er diese Symtome in letzter Zeit ab und zu mal beim anlassen hatte , aber dann jedes mal nach dem 2.mal angesprungen ist...
    Bin über jede Info dankbar :-)
     
  2. #2 Dorosha, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Klackt der Anlasser beim starten?

    Läuft die Benzinpumpe an?


    Wenn du die Probleme schon vorher hattest, würde ich mir den Anlasser mal genau anschauen und ebenso ob es ein Geräusch von der Benzinpumpe gibt ebenso vom Relai

    Könnte ja ein blöder Zufall sein, was mit dem schweißen garnichts zu tun hat :gruebel: und genau jetzt seinen Dienst eingestellt hat.

    Kraftstoffrelai bis Baujahr 01.1995 - R9, ab Baujahr 02.1995 - R3

    Mfg
     
  3. #3 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    nein der Anlasser klackt nicht (wollten ihn durch anklopfen auch mal wecken...Fehlanzeige) auch die Benzinpumpe gibt keinen Mucks mehr von sich ... waren zu zweit ... egal wie (siehe oben) nur die Kontrollleuchten gehen sonst leider... NICHTS...
     
  4. #4 Dorosha, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hast du die Relais und Sicherungen Augenscheinlich überprüft oder auch durchgemessen?

    Evtl. ist doch was defekt.

    Oder ein Problem mit der ZEB.

    Crashschalter ist auch gedrückt? (Dieser ist ja mit der Benzinpumpe verbunden) Findest du unten links im Fahrerfussraum hinter der verkleidung, kannst den Stecker auch abziehen und kurzschliessen und schauen ob er dann anspringt.


    Mfg
     
  5. #5 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    Relais nur Augenscheinlich und raus genommen (zu mehr hatte ich um 23.00 Uhr keine Nerven mehr ;-) )
    Crashschalter ? (wo ? )
     
  6. #6 Dorosha, 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Findest du unten links im Fahrerfussraum hinter der Verkleidung, kannst den Stecker auch abziehen und kurzschliessen und schauen ob er dann anspringt.

    Steht auch im Handbuch unter "Sicherheitsschalter für die Benzinpumpe"

    Mfg
     
  7. #7 spacecolors, 29.01.2016
    spacecolors

    spacecolors Neuling

    Dabei seit:
    26.07.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort Ghia,MK7 1.8l,85Kw
    Transit,Mk5,95,85kw
    ok danke werde ich da dann mal nachsehen danke dir schon mal für deine Info :-)
     
  8. #8 Dorosha, 29.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Ansonsten ebenso die Sicherungen im Motorraum überprüfen (durchmessen)

    Mfg
     
Thema:

Escort springt nicht an(keinerlei Reaktionen)

Die Seite wird geladen...

Escort springt nicht an(keinerlei Reaktionen) - Ähnliche Themen

  1. Ford Escort Cabrio 1.8 1994

    Ford Escort Cabrio 1.8 1994: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  2. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  3. Suche Suche linke Tür Escort MK1 / 2-Türer

    Suche linke Tür Escort MK1 / 2-Türer: Hallo, ich suche vom Escort MK1 (2-Türer) Bj. 71-74 eine Linke Tür. Falze sollten in Ordnung sein. Mechanismus, Fenster und Außenhaut ist egal....
  4. Escort (Bj. 68–74) AFH/ATH/ADH Escort MK1 1300 GT

    Escort MK1 1300 GT: Hallo, mein Projekt 1300 GT. RS Karosse. Fahrzeug kommt aus Finnland wird gerade komplett zerlegt. Front Kotflügel Schweller Unterboden...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...