Escort springt nicht an / OT einstellen

Diskutiere Escort springt nicht an / OT einstellen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Nach einen Wechsel des hinteren Radlagers (was wohl nix mit dem Problem zu tun haben dürfte) springt mein Escort nicht mehr an. Ich vermute, es...

  1. #1 AndreKR, 23.02.2005
    AndreKR

    AndreKR Guest

    Nach einen Wechsel des hinteren Radlagers (was wohl nix mit dem Problem zu tun haben dürfte) springt mein Escort nicht mehr an.
    Ich vermute, es liegt an einem übergesprungenen Zahnriemen, da dieser ziemlich locker war.

    Wie stelle ich den Motor (Zetec, 16V, 1,8l, 77 kW, BJ '92) auf oT ein? Auf der Scheibe vom Rippenriemen sind zwei Markierungen, auf dem Motor jedoch nichts. Auch finde ich kein Loch um einen Fixierdorn einzusetzen.
    Habe nur eine Zeichnung einer Schraube aus einem Buch, die Stelle kann ich aber nicht erkennen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. schlap

    schlap Guest

    Hi,
    das mit der Markierung am Riemenrad ist schon richtig. Das gegenstück befindet sich in ca 5 Uhr stellung auf der Ölwanne. Welches Radlager hast Du gewechselt? das vordere oder das hintere?
     
Thema:

Escort springt nicht an / OT einstellen

Die Seite wird geladen...

Escort springt nicht an / OT einstellen - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Biete Teile für Ford Escort Express

    Teile für Ford Escort Express: Hallo zusammen, biete hier Teile für Escort Express wie z. B. Hecktüren, AHK, Turbo, Laderaum Gummimatte, Trennwand usw. ATM 1,8 TD, 71 PS mit ca....
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  4. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  5. Tipps bei Reparaturen Ford Escort MK7 Cabrio

    Tipps bei Reparaturen Ford Escort MK7 Cabrio: Hallo Zusammen, ich habe mir vor kurzem ein Ford Escort Mk7 Cabrio gekauft. Nach einigen Reparaturen für den TÜV , hab ich nun vor etwas zu...