Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort springt nicht an!

Diskutiere Escort springt nicht an! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, habe ein 96 Escort Cabrio 1.6i. Seit kurzem kriege ich ihn nicht mehr ans laufen. Habe alle Schlüssel ausprobiert aber der...

  1. Sig

    Sig Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio
    Hallo Zusammen,
    habe ein 96 Escort Cabrio 1.6i. Seit kurzem kriege ich ihn nicht mehr ans laufen. Habe alle Schlüssel ausprobiert aber der Anlasser möchte nicht drehen.
    Auffällig ist das die rote LED unter der Uhr auch nicht leuchtet. Sobald sie irgend wann mal leuchtet springt er auch an,geht aber dann auch ganz sporadisch während der Fahrt aus und springt auch nicht mehr an (LED aus). Fehler Wegfahrsperre? Habe alle Relais und Sicherungen überprüft, alles i.O.! Hat irgend jemand von euch eine Idee?
    Gruß Sig
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maik

    Maik Benutzer
    Moderator

    Dabei seit:
    06.10.2007
    Beiträge:
    448
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2,5L 24V, Galaxy 2,3L 16V
    geh mal zum netten um die ecke, denke das da was mit der WFS nicht stimmt wenn er noch nicht mal freischaltet
     
Thema:

Escort springt nicht an!

Die Seite wird geladen...

Escort springt nicht an! - Ähnliche Themen

  1. Belägungs/Schaltpläne Escort mk5

    Belägungs/Schaltpläne Escort mk5: Hallo,ich habe in meinen Escort MK4 cabrio den 1.8er105PS Aus einem escort mk5 eingebaut.Hab auch den Motorkabelbaum aber jetzt bräuchte ich mal...
  2. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Getriebe für Ford Escort Bj. 98 (MK7?)

    Getriebe für Ford Escort Bj. 98 (MK7?): Biete ein Getriebe für Ford Escort, Bj. 98 (MK7?) mit ca. 160.000 km Laufleistung. Das gleiche Getriebe wurde auch im gleichaltrigen Fiesta...