Escort 5 (Bj. 90-92) GAL/ALL/AVL Escort springt nicht an

Diskutiere Escort springt nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Ich hab ein Problem mit meinem Winterauto. Ich bin vor 2 Tagen noch mit dem Auto problemlos gefahren. Dann habe ich ihn an meiner Garage...

  1. #1 Fitschu, 15.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Ich hab ein Problem mit meinem Winterauto. Ich bin vor 2 Tagen noch mit dem Auto problemlos gefahren. Dann habe ich ihn an meiner Garage abgestellt, und seitdem springt er nicht mehr an. Er hat keinen Funken und das Ventil im Vergaser schaltet nicht. Die Benzinpumpe läuft und es kommt auch Sprit am Vergaser an. Allerdings sind die Kerzen trocken. Ich habe am Kabel des OT-Sensors einen Dynamo angeschlossen, und wenn ich die Zündung einschalte und den Dynamo drehe, kommt an der Kerze ein Funke und das Ventil schaltet. Daraufhin habe ich den Sensor erneuert. Allerdings ohne Erfolg. Immer noch kein Funke. Jetzt weis ich nicht mehr weiter. Hat einer ne Idee, was das sein kann.
    MfG Fitschu
     
  2. #2 ralfcdc, 15.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hast du noch nen Verteiler?
     
  3. #3 Fitschu, 16.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Nein, ich habe schon diese Zündbox.
    MfG Fitschu
     
  4. #4 ralfcdc, 16.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hast du denn auch ne wegfahrsperre?
     
  5. #5 Fitschu, 16.01.2010
    Zuletzt bearbeitet: 16.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Nein, habe ich auch nicht, ist ne ganz normale alte Karre, ohne alles.
    Ist ein 91er Bj. 1.4 52 KW
     
  6. #6 Fitschu, 16.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Ich hab gerade gesehen, das die im Sicherungskasten ne Brücke gelegt haben von Sicherung 3 auf 5. Wenn ich die rausmach und ne Sicherung einsteck, läuft die Benzinpumpe nicht.
     
Thema:

Escort springt nicht an

Die Seite wird geladen...

Escort springt nicht an - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  3. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  4. Original Ford Escort Dachgepäckträger

    Original Ford Escort Dachgepäckträger: Da ich meinen Escort schon viele Jahre nicht mehr habe, stehen diese Dachgepäckträger original von Ford zum Verkauf! Hatte sie 5-6 mal im Einsatz....
  5. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....