Escort springt nicht immer an

Diskutiere Escort springt nicht immer an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe ein Problem mit meinem Escort, BJ94, 1,8L DOHC. Er springt nicht immer an, wenn ich ihn anschiebe gehts immer. Batterie ist nicht...

  1. #1 marcel2002, 10.11.2007
    marcel2002

    marcel2002 Guest

    Hallo,
    habe ein Problem mit meinem Escort, BJ94, 1,8L DOHC.
    Er springt nicht immer an, wenn ich ihn anschiebe gehts immer. Batterie ist nicht leer, Anlasser dreht auch und Benzinpumpe läuft auch.
    Hat jemand eine Idee? Bin am verzweifeln.

    Gruß Marcel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 10.11.2007
    Es-Classe

    Es-Classe Guest

    Du weisst bestimmt dass man niemals Autos mit KAT anschieben sollte.

    Deshalb solltest du dich da schnell drum kümmern.

    Verteiler OK? Zündkabel/Spule

    Zündkerzen OK?
     
  4. #3 marcel2002, 10.11.2007
    marcel2002

    marcel2002 Guest

    Verteiler, Zündkabel, Zündspule und Zündkerzen wurden auch schon gewechselt,
    hat aber nichts gebracht.
     
  5. #4 marcel2002, 12.11.2007
    marcel2002

    marcel2002 Guest

    könnte es evtl. am sicherungskasten liegen?
     
  6. #5 Michael"Balu", 17.11.2007
    Michael"Balu"

    Michael"Balu" Neuling

    Dabei seit:
    22.10.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, 1998, 1,8i - 16V
    Hallo !
    Ich habe auch das problem. Hatte einen vom ADAC gerufen,
    der hat die Zündung durchgemessen und hat festgestellt
    das der Hallgeber oder auch Impulsgeber genannt bei mir defekt
    ist. Entweder er läuft und geht irgendwann aus und nicht mehr an,
    oder er springt garnicht erst an. Dieser geber sitzt mit am Verteiler.

    Gruß Michael
     
  7. #6 Carcasse, 17.11.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI

    ...solange der Motor kalt ist kann man das Auto schon anschieben. Sollte dann aber gleich anspringen.
    Ich habe meinen ersten Escort wegen dem selben Problem wieder verkauft. Aber Es-Classe hat schon recht "...schnell drum kümmern."
     
  8. #7 Es-Classe, 18.11.2007
    Es-Classe

    Es-Classe Guest

    Kommt nicht grad wenn er kalt ist, viel Sprit in den Kat beim anschieben?
    Wenn der Motor kalt ist, ist das Gemisch ja noch dicker.
     
  9. #8 Carcasse, 18.11.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Fahrzeug mit Schaltgetriebe
    anschieben/anschleppen
    Um Schäden am Katalysator
    zu vermeiden, dürfen Fahr−
    zeuge mit betriebswarmem Mo−
    tor nicht angeschoben bzw. an−
    geschleppt werden. Hilfsbatterie
    verwenden.
    Ohne Hilfsbatterie oder Starthilfe−
    kabel kann der kalte Motor auch
    durch Anschieben oder Anschlep−
    pen angelassen werden.
    • Zündschlüssel auf Stellung II
    drehen.
    • Gas geben.
    • Auskuppeln und dritten Gang
    einlegen.
    • Fahrzeug anschleppen oder an−
    schieben lassen und langsam ein−
    kuppeln.
    Es kann schwierig sein den kalten
    Dieselmotor durch Anschleppen zu
    starten, da die Kaltstarteinrichtung
    erst bei Betätigung des Anlassers
    eingeschaltet wird.

    ....aus dem Focus 01 2004 Handbuch Seite 204.

    Denke beim Escort ist es nicht anders
     
  10. #9 petomka, 18.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wenn der Motor gleich anspringt, ist das kein Problem. Egal ob der Motor kalt oder warm ist.
    Der Motor sollte etwa genau so schnell anspringen, wie mit dem Anlasser.

    Ford hat seit Anfang der 90er ein Verteilerloses Zündsystem, da gibt es keinen Verteiler mehr, nur noch eine Doppelfunkenzündspule. Und alles ohne Hallgeber!

    und wenn jetzt wieder so ein Spruch kommt, dass ich meine Unwissenheit für mich behalten soll, dann ...


    @marvel 2002
    es besteht die Möglichkeit, dass dein Sicherungskasten defekt ist, es könnte aber auch an einem zu langsam drehenden Anlasser liegen, wenn das der Fall ist, wird am Kurbelwellensensor nicht genügend Spannung erzeugt und das Motorsteuergerät erkennt keine Drehzahl.
     
  11. #10 ploetsch10, 19.11.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    ......"behalten soll, dann...." ...dann was ?

    Du UNWISSENDER ! Ich habe sogar einen zahnriemengetriebenen Verteiler an meinem Diesel, da gehen vier dünne silberne Röhrchen zu den Zünddüsen. :zunge1:

    Und ein Bekannter, der sich sehr gut auskennt, hat gesagt, eine Zünddüsen hat einen Hallgeber, da geht nämlich ein Kabel von weg....:)


    so, und jetzt..... :rasend::rasend::rasend:


    mfg

    Ploetsch10


    PS: War ein kleines Spässle !
     
  12. #11 marcel2002, 22.11.2007
    marcel2002

    marcel2002 Guest

    Der Anlasser dreht mit voller geschwindigkeit, werde heute mal den Sicherungskasten ausbauen und erneuern.

    Werde dann berichten.

    Gruß
    Marcel
     
  13. #12 marcel2002, 22.11.2007
    marcel2002

    marcel2002 Guest

    Habe den Sicherungskasten ausgebaut, die Nummer lautet 95AG14A073EA, kann ich auch einen anderen nehmen? ich finde nirgendwo einen mit der Nummer!

    Gruß Marcel
     
  14. #13 marcel2002, 22.11.2007
    marcel2002

    marcel2002 Guest

    Ich habe jetzt einen Sicherungskasten mit der Nummer 96AG14A073EB eingebaut und alles läuft wieder.

    mfg
    Marcel
     
  15. #14 Carcasse, 22.11.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    na Super!:top1:
    Schreib mal, so in 1-2 Wochen, ob dein Essi immer noch sauber startet.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Es-Classe, 23.11.2007
    Es-Classe

    Es-Classe Guest

    Die werden nicht bei jeden Escort extra den Sicherungskasten geändert haben. Wenn es das selbe Auto und Ausstattungstyp (Gal, Ghia, clx usw.) ist, wirds
    schon passen.
     
  18. #16 marcel2002, 01.12.2007
    marcel2002

    marcel2002 Guest

    Bis jetzt ist immer noch alles OK, warum fragste? Haste das gleiche Problem?
     
Thema:

Escort springt nicht immer an

Die Seite wird geladen...

Escort springt nicht immer an - Ähnliche Themen

  1. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  2. suche Felgen für meine Escort

    suche Felgen für meine Escort: am liebsten Wolf Felgen 7Jx17 ET 35 für mein 94iger Cabrio.. hab da noch die Michael Schumacher Edition Felgen , wer so was haben mag Danke
  3. Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU

    Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU: Nachdem ich mein Escort mit viel Liebe und Mühe (natürlich auch viel Geld) so aufgebaut habe, wie es verdient hat und ich es mir auch vorstellte,...
  4. Biete Teile Escort MK7 Cabrio

    Teile Escort MK7 Cabrio: Hallo zusammen Ich habe noch 2 elektr. ausfahrbare Antenne von meinem Escort Xr3i Cabrio (Mk7) zu verkaufen. Eine von beiden fährt nicht mehr...
  5. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...