Escort 6 (Bj. 92-95) GAL/ALL/CLX escort springt nicht mehr an

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von matze17, 27.10.2013.

  1. #1 matze17, 27.10.2013
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    abend alle zusammen,

    es geht um mein ford escort mk6 bj 93,er startet nicht mehr gestern lief er noch und heute will er net mehr, hab die tage bemerkt das er irgend
    welche probleme hatt beim starten hab den zündschlüssel umgedreht und das auto machte erst keinen mucks für paar secunden bis er dan erst angesprungen ist wisst ihr vieleicht an was es liegen könnte ?

    gruß matze
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 27.10.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.069
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    dreht der Motor sauber durch?

    hörst du die Benzinpumpe kurz surren wenn du die Zündung einschaltest?
     
  4. #3 Timmy86, 27.10.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    was für ein motor ist drin?

    - - - Aktualisiert - - -

    sorry.. schätze mal es ist der 1.8er der in seinem profil steht.
     
  5. #4 matze17, 27.10.2013
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    So problem behoben batterie war leer :( da von meinen endstufen der remout kabel am pluss lag und die ganze zeit strom gezogen wurde :(

    danke für die schnellen antworten ;) gruß matze
     
  6. Mk3er

    Mk3er Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    154
    Zustimmungen:
    0
    Fahrzeug:
    C-max 1,6 Ecoboost 150Ps,Escort Cabrio 105Ps
    Anlasser bzw. Der Magnetschalter!
    Hatte das Problem auch!
    Neuer Magnetschalter für unter 20 Euro rein und das Ding läuft wieder!
     
Thema:

escort springt nicht mehr an

Die Seite wird geladen...

escort springt nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg