Escort springt nicht mehr an

Diskutiere Escort springt nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute , ich bin kurz davor aufzugeben und die Karre mit dem Vorschlaghammer zu reparieren.:rasend: Escort Kombi 1.4 , 55 kw Bauj. 97...

  1. jobu

    jobu Neuling

    Dabei seit:
    14.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997, Otto 55kw
    Hallo Leute ,
    ich bin kurz davor aufzugeben und die Karre mit dem Vorschlaghammer zu reparieren.:rasend:
    Escort Kombi 1.4 , 55 kw Bauj. 97 ca.76.000 km hat zuerst Leistung verloren, lief nur noch ca. 120 km/h bis er dann ganz stehen blieb, natürlich auf der Autobahn. Wurde dann in die Werkstatt eingeschleppt wo das Auto gekauft wurde, Schaden war schnell gefunden, keine Kompression mehr, da die Auslassventiele verbrannt waren. Ventile wurden neu gemacht Ventilschaftdichtungen sowie Zylinderkopfdichtung natürlich auch Zahnriemen wurde auch direkt getauscht, aber seitdem springt der Motor nicht mehr an. Auch der Austausch der Zündspule sowie des Kurbelwellen- und Nockenwellen- Sensors haben keinen Erfolg gehabt. Ich habe dann das Fahrzeug in eine Fordwerkstatt gegeben, wo man mir für 400,- € sagte das sie auch nicht wissen woran es liegen könnte. Bei Ford wurde nur festgestellt das sowohl Spritversorgung, Zündung , Steuerzeiten und Hydrostößel in Ordnung sind. Habe mir dann ein Steuergerät vom Schrott besorgt, was aber auch keinen Erfolg brachte. Der Motor dreht beim Starten einwandfrei aber macht keinerlei Anstalten das er anspringen will auch beim Anschleppen passiert nichts.
    Für Eure Hilfe währe ich sehr dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Koijro, 15.02.2011
    Zuletzt bearbeitet: 15.02.2011
    Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Erster Tip LESEN http://www.ford-forum.de/showthread.php?t=83629

    Und immer befolgen ;)

    Zweiter tip auch ab und zu mal einen Absatz machen liest sich dann leichter ;)

    Frage: Wurde den nach der reparatur noch mal die Kompression gemessen???
    Was passiert wenn starthilfe spray benutzt wird?
     
  4. #3 Didiford, 15.02.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.464
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    einfach ein anderes Steuergerät einbauen geht doch nicht,da muß doch die Wegfahrsperre neu programirt werden ,oder irre ich mich da
     
  5. jobu

    jobu Neuling

    Dabei seit:
    14.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997, Otto 55kw

    Entschuldigung, soll nicht wieder vorkommen.
    Kompression wurde noch mal gemessen und ist in Ordnung.
    Starthilfespray hat auch nichts gebracht.
    Steuergerät konnt ich auswechseln da das Auto keine Wegfahrsperre hat.
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Okay startspray hat nichts gebracht. ist der den auf dem spray gelaufen??
     
  7. jobu

    jobu Neuling

    Dabei seit:
    14.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997, Otto 55kw
    nein, ist auch mit Startspray nicht gelaufen:keule:
    werde wohl doch mit dem Hammer drangehen müssen.
     
  8. #7 ralfcdc, 17.02.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Dann guck doch noch mal selber nach.
    Wenn du es nicht selber gesehen hast, brauchse es auch nicht glauben.

    Läuft die Benzinpumpe?
    Kriegen ALLE Kerzen nen anständigen Funken und sind die Kerzen nach den Startversuchen nass und riechen nach Benzin?

    Sind alle Kabel an der Baterie dran?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. jobu

    jobu Neuling

    Dabei seit:
    14.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1997, Otto 55kw
    :top1:Hammermetode hat doch etwas gebracht, ist angesprungen und kurz gelaufen, nachdem ich mit einen Gummihammer gegen die Ansaugbrücke geschlagen habe, seither habe ich ein merkwürdiges Summen in diesem runden Teil rechts (in Fahrtrichtung) neben der Ansaugbrücke ev. ein defektes Relais ?
     
  11. #9 KalkiKoettel, 22.02.2011
    Zuletzt bearbeitet: 22.02.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Du haust einfach gegen irgendwas bis das Teil wieder funktioniert? :lol:
    Jetzt wissen wir auch wieso der Wagen nicht mehr an geht :cooool:

    //*

    Ein Mann haut ständig gegen sein Fernsehr weil das Bild schlecht ist bis das Teil nicht mehr angeht, dann kommt der Mechaniker raus, und fragt den Mann was er denn mit sein Fernsehr gemacht hätte, weil im Inneren alles zertrümmert rumliegt.

    *//


    Ein summen neben der Ansaugbrücke? Wie wäre es mal mit Fotos?
    Springt er an und geht direkt wieder aus?

    LLRV defekt?
     
Thema:

Escort springt nicht mehr an

Die Seite wird geladen...

Escort springt nicht mehr an - Ähnliche Themen

  1. Biete Escort Cosworth Felgen 8x16 mit Reifen

    Escort Cosworth Felgen 8x16 mit Reifen: Biete hier einen Satz Cosworth Alufelgen mit Reifen an. Reifen sine Barum Bravuris 3 in der Größe 195/45R16 84V. 2x 7mm & 2x 6,5mm - Dot ist 2x...
  2. Biete Ford ESCORT GIHA

    Ford ESCORT GIHA: Verkaufe meinen ESCORT GHIA von 10.95 mit orginal 74.ooo Km es ist ein GAL 4 Türer mit el.FH vorne; ZV; Servo; Original Radio; TÜV hat er noch bis...
  3. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  4. Suche 1 Escort cosworth Felge

    Suche 1 Escort cosworth Felge: Moin ich suche für meinen sierra cosworth 1 Escort cosworth Felge. Oder ggf einen ganzen Satz aber auch 2 oder 3 bitte alles anbieten. Hätte ggf...
  5. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an