Escort springt schlecht an

Diskutiere Escort springt schlecht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich hoffe ihr könnt mir weiter helfen :) Ich habe ein Escort Cabrio 1,6 16V 90PS BJ. 1994 Seit kurzem springt dieses blöde Ding erst...

  1. Dolly

    Dolly Guest

    Hallo,
    ich hoffe ihr könnt mir weiter helfen :)

    Ich habe ein Escort Cabrio 1,6 16V 90PS BJ. 1994

    Seit kurzem springt dieses blöde Ding erst beim 3. oder 4. mal an und auch nur dann wenn man zwischen durch länger wartet..... :mies:

    Der Leerlaufregler und der Drosselklappengeber wurde schon ausgetauscht.... :mies: Und nun??? Was kann das denn noch sein....???? HILFE :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 02.05.2008
    Es-Classe

    Es-Classe Guest

    Das könnte an jahrelanger vernachlässigung liegen :lol:.

    Könnte der Luftfilter sein, oder auch die Kerzen, Zündkabel Verteiler/Zündspule (dieses Teil, is ja elektrisch heute).
     
  4. Dolly

    Dolly Guest

    Hab das Auto ja erst seit 4 Wochen :rotwerden:
    Haben jetzt den Temperaturfühler für die Ansaugluft abgemacht und die Möhre springt an :)
     
  5. Dolly

    Dolly Guest

    Mein Escort ist totaler Schrott.... Bin SO sauer.... :eingeschnappt: Wie gut das ich noch den Corsa habe :)

    Der springt schon wieder nicht an, seit Wochen steht der wieder in der Garage und ich weiß echt nicht mehr weiter.

    Vor 2 Wochen habe ich den ADAC angerufen, der wußte auch nichts, hat mal auf den Kurbelwellensensor getippt. Ich das Teil bestellt und NIX ist passiert. :mies:

    Könnte das jetzt noch der LMM sein???
     
  6. #5 Escort*schleicher, 01.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    geh in ne werkstatt und frag die doch mal oder gehst zu a** und lässt es durchschauen kostet nix und du weist was los ist!
     
  7. #6 bellinda31, 01.06.2008
    bellinda31

    bellinda31 Guest

    Hilfe ????

    Hallo,bin neu hier,habe aber auch dieses problem,wenn er warm ist,
    springt er lange nicht wieder an,
    habe in mehreren Verkaufsanzeigen,von dem gleiche problem gelesen,
    hat einer von euch es mal geschafft......:verdutzt: dieses zu beheben ??????
    wer bitte ist a***
     
  8. Dolly

    Dolly Guest

    A** ist die rote Autowerkstatt :)
     
  9. #8 bellinda31, 01.06.2008
    bellinda31

    bellinda31 Guest

    Danke,
    aber ich glaube kaum,das DIE sich mit solchen Problemen,wirklich auskennen,
    die tauschen einem nur alles erdenklich mögliche aus,aber den fehler finden sie bestmmt nicht,wenn schon der ADAC nicht weiter weis:rotwerden:
    nach hören ,sagen,muß das ein Modelfehler sein,sonst würde er nicht so oft auftreten,wie gesagt bei MOBILE............stehen die oft mit den gleichen symtomen
     
  10. Dolly

    Dolly Guest

    Ich glaube auch nicht das A** da weiter helfen kann.... :cooool: Werde noch den LMM austauschen und dann habe ich echt die Schnauze voll von der Gurke.... :boesegrinsen: Oder nach Ford fahren :)
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Escort*schleicher, 01.06.2008
    Escort*schleicher

    Escort*schleicher Guest

    Also ich weis jetzt nicht was bei euren motoren war aber bei mir war der sensor der zum getriebe geht (schwarzer stift) total verdreckt habe ihn schön sauber gemacht und schon lief er wieder 1A und das macht er auch hiet noch! habe allerdings die süße kleine 1,3er maschiene!
     
  13. Dolly

    Dolly Guest

    Du meinst den Kurbelwellensensor, glaube ich..... Der ist jetzt NEU bei mir drin und trotzdem will er nicht..... :eingeschnappt: scheiss Ding :)
     
Thema:

Escort springt schlecht an

Die Seite wird geladen...

Escort springt schlecht an - Ähnliche Themen

  1. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  2. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. Biete Teile für Ford Escort Express

    Teile für Ford Escort Express: Hallo zusammen, biete hier Teile für Escort Express wie z. B. Hecktüren, AHK, Turbo, Laderaum Gummimatte, Trennwand usw. ATM 1,8 TD, 71 PS mit ca....
  5. schlechter Radiosound

    schlechter Radiosound: Hallo mal wieder, fahre seit einem Jahr den Galaxy BJ 2007. Der Radiosound gefällt mir gar nicht. Reicht es, die Lautsprecher auszutauschen, um...