Escort springt wieder an aber !!! :(

Diskutiere Escort springt wieder an aber !!! :( im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi !!! Beim 92er 50PS Ford Escort hatte Ich das Problem, dass er garnicht mehr ansprang von jetzt auf nachher über Nacht. Da kam kein Sprit !!!...

  1. Fl0

    Fl0 Guest

    Hi !!!

    Beim 92er 50PS Ford Escort hatte Ich das Problem, dass er garnicht mehr ansprang von jetzt auf nachher über Nacht. Da kam kein Sprit !!! Nun habe Ich den Notschalter betätigt und er bekommt Sprit und fukt an allen 4 Kerzen. Nur man muss ständig mit dem Gas spielen,was auch nicht immer angenommen wird ansonsten geht er so aus. Ich weiss nicht was Ich prüfen soll Kerzen sehen gut aus Verteiler auch. Vielleicht wisst Ihr etwas und könnt mir helfen.

    Gr33tz Fl0
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    bin mir da nicht sicher, aber vielleicht liegts ja am leerlaufregler, musste mal ausbauen und sauber machen.. is aber nur eine vermutung
     
  4. #3 hifideni, 11.09.2007
    hifideni

    hifideni Guest

    Schau mal hier:

    http://www.ford-forum.de/showthread.php?t=16953

    Mir scheint, Du hast das gleiche Problem.

    Batterie 15 Min. abklemmen, 8km fahren Auto im Standgas laufen lassen und gut.

    Mir hats geholfen, ein Versuch ists wert.
     
  5. Fl0

    Fl0 Guest

    So war da wieder dran !!!

    Habe die Batterie an-und abgeklemmt, anfangs dachte Ich WOW aber 10sek. später wieder das gleiche.

    Denn Leerlaufregler kann ich nicht Grossartig putzen ist bei mir ein rotes halbrundes Bauteil. Habe es durchgemessen der Widerstand verändert sich also denke Ich maal er ist i.O.

    Was das Fahren betrifft kann man vergessen der nimmt nix an.

    Was denn Link betrifft von hifideni :

    Da stellen sich mir ein paar Fragen:
    1. Wie kann Ich den Fehlerspeicher auslesen (oder BlinkCode)
    2. Könnte es angehen das es am MAP-Sensor liegt wie der Super-Mod sagt, und wo sitzt der und wie kann man denn prüfen ???


    Für eine schnelle Antwort wäre Ich dankbar, wollte da morgen nochmal bei.

    Gr33tz Fl0
     
  6. #5 ploetsch10, 12.09.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Flo,

    was Du da putzen wolltest, war das Drosselklappelpoti. Veränderliche Widerstände sind o.k., sehr oft gammeln die drei Kabel durch ( wäre Dir aber aufgefallen).

    Ich gehe davon aus, Du hast einen Leerlaufsteller, der auf das Gasgestänge wirkt. Dem kann man bei seiner Arbeit zusehen. D.H., wenn der.Motor im Leerlauf abstirbt, muss der Motor noch versuchen, Gas zu geben. Der Steller hat einen Durchmesser von ca 4 cm und eine Länge von 6 cm. Die Teile gehen schon mal fest.

    Was die Kollegen hier beschrieben, ist der Leerlaufregler, der die Luftmenge im Leerlauf regelt........ hast Du aber nicht.

    Ansonsten mal auf Falschluft untersuchen.

    mfg

    Ploetsch10
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 hifideni, 12.09.2007
    hifideni

    hifideni Guest

    Naja ein Versuch wars allemal Wert.

    Leider kann ich Dir dann auch nicht weiterhelfen, habe den Tipp auch nur bekommen.

    Würde aber auch mal im Fiesta Forum stöbern, ich glaube der Motor wurde im Fiesta doch deutlich öfter vebaut.
     
  9. Fl0

    Fl0 Guest

    Ich habe nun den MAP-Sensor gewechselt nix immernoch ka..e, wie verhält es sich mit dem Kühlmittelsensor im Ansaugkrümmer habe den abgehabt und konnte ca1-2km fahren danach spinnt er wieder. ich brauche den motor aber nur neustarten und er fährt wieder ein paar Kilometer. Was denkt Ihr dazu:

    Gr33tz FL0
     
Thema:

Escort springt wieder an aber !!! :(

Die Seite wird geladen...

Escort springt wieder an aber !!! :( - Ähnliche Themen

  1. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  4. Getriebe für Ford Escort Bj. 98 (MK7?)

    Getriebe für Ford Escort Bj. 98 (MK7?): Biete ein Getriebe für Ford Escort, Bj. 98 (MK7?) mit ca. 160.000 km Laufleistung. Das gleiche Getriebe wurde auch im gleichaltrigen Fiesta...
  5. Suche Wolf Heckflügel Escort

    Wolf Heckflügel Escort: Ich suche ein Wolf Heckspoiler für meinen Escort. Bitte alles anzubieten. [IMG] [IMG]