escort springt zwar an aber lesen bitte! :(

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von KoXi, 29.12.2007.

  1. KoXi

    KoXi Neuling

    Dabei seit:
    29.12.2007
    Beiträge:
    25
    Zustimmungen:
    0
    moin moin..

    ich hab da so ein problem mit meinem escort.. also ich erzähle euch mal die geschichte : Ich bin mit ein paar freunden nach köln gefahren und der escort lief spitze .. dann habe ich den escort in köln abgestellt bin einkaufen gegangen und als ich die rückfahrt angetreten habe.. habe ich schon gemerkt und gehört das er lauter geworden ist , nach ein paar kilometer wurde er immer lauter und dann kam noch dazu das ich kein vollgas mehr geben konnte und ist sogesehen abgesoffen auf voll gas ich bin mit mühe und glück noch zuhause angekommen jetzt steht er hier und ich habe keine ahnung woran es liegt der auspuff ist dich wurde geschweisst .. nur weiss ich grade nicht ob er immernoch laut ist aber ich glaube ja weil ich ihn bisher noch nicht selber an hatte nur mein bruder :) .. Ich hoffe irgendjemand weiss damit was anzufangen und kann mir einen rat geben was es alles sein KÖNNTE .. ich möchte ihn ungern in eine werkstatt bringen 1. zu teuer 2. möchte ich das problem selber lösen! :) möchte ja auch eine ausbildung als kfz-mechatroniker anfangen ;) nun gut ich hoffe dann auf eine baldige antwort !!!

    Bedanke mich schonmal :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bokos

    bokos Benutzer

    Dabei seit:
    20.12.2007
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2007, 1.6l, 116PS
    Hatte ich bei meinem focus auch ... Da war die Zündspuhle defekt
     
  4. #3 KoXi, 29.12.2007
    Zuletzt bearbeitet: 29.12.2007
    KoXi

    KoXi Neuling

    Dabei seit:
    29.12.2007
    Beiträge:
    25
    Zustimmungen:
    0
    ja das wäre ja kein akt.. mit ca 40 euro wäre das ja schon gegessen aber wie kann ich sicher gehen das die defekt ist? also kann man die irgendwie messen ..? :) bin halt noch kein kfzler ;) könnte es theretisch ein motor defekt sein?also z.b ein riss im zylinder oder sowas..:(
     
  5. KoXi

    KoXi Neuling

    Dabei seit:
    29.12.2007
    Beiträge:
    25
    Zustimmungen:
    0
    also mein bruder sagt das er bei ca. 2000 drehzalen nich weiter will.. also schrittgeschwindigkeit ist drinne :D und dicht ist er auch am auspuff:)
     
  6. bokos

    bokos Benutzer

    Dabei seit:
    20.12.2007
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2007, 1.6l, 116PS
    geht mal zum FFH die sollen mal messen
     
  7. #6 Fastdriver, 30.12.2007
    Fastdriver

    Fastdriver Guest

    Ich glaube dein KAT ist dicht klopft mal gegen den Kat und hört ob was locker ist. Wenn sich das Monolyt darin geöst hat und jetzt Quer liegt blockiert es den weg der abgase, das ist in sofern sehr gefährlich da es zu einem Abgasrckstau führt und die Ausslaßventile abbrennen können, es könnte auch sein das zb. ein defektes einspritzventil der Verursacher ist und dann immersprit in den kat läuft und damit zerstört wurde.

    Also ganz schnell mal den KAT kontrollieren am besten ausbauen und mit ner lampe reinleuchten ggf. mal schütteln ob da schon teile rausfallen.
     
  8. #7 xxxLightningxxx, 30.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    178
    Zustimmungen:
    0
    :top1: denke ich auch!
     
  9. KoXi

    KoXi Neuling

    Dabei seit:
    29.12.2007
    Beiträge:
    25
    Zustimmungen:
    0
    ich probiere es direkt morgen mal dann meld ich mich nochmal ich bedanke mich schonmal höflichst :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. KoXi

    KoXi Neuling

    Dabei seit:
    29.12.2007
    Beiträge:
    25
    Zustimmungen:
    0
    aber am motor kann es nicht liegen oder? ich hab zwar noch nicht geschaut weil es bei uns in strömen regnet^^ ... mein dad glaubt das der motor kaputt ist .. aber der hat davon soviel ahnung wie ich von zerspannungsmechanik .. also gleich 0^^ ;)
     
  12. #10 ploetsch10, 30.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    Na, also, das müsstest Du aber mal technisch näher begründen......

    mfg

    Ploetsch10
     
Thema:

escort springt zwar an aber lesen bitte! :(

Die Seite wird geladen...

escort springt zwar an aber lesen bitte! :( - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...