Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort startet oftmals nicht

Diskutiere Escort startet oftmals nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen, hab da mal eine Frage.Und zwar folgendes,wenn ich morgens mein Auto starte geht er ohne Probleme sofort an.Wenn ich dann später...

  1. #1 nimesch, 18.07.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Hallöchen,

    hab da mal eine Frage.Und zwar folgendes,wenn ich morgens mein Auto starte geht er ohne Probleme sofort an.Wenn ich dann später wieder los fahren will startet er nicht.Sprich,es kommt lediglich ein klacken,dann ein surrendes Geräusch und das wars.
    Was mir auch aufgefallen ist das wenn ich den Schlüssel auf Position 1 stelle ein leises surrendes Geräusch kommt und nach 1,2 Sekunden verschwindet.Wenn ich dann nach dem Geräusch starte hatte das soweit dann immer funktioniert nur jetzt kommt immer wieder dieses klackende und surrende Geräusch bei dem Versuch zu starten und nichts geht.
    Hätte jemand eine Idee was das sein könnte?Hatte schon an die Wegfahrsperre gedacht,nur leider weiß ich nicht wo ich die Sicherung dafür finde um sie mal rauszuziehen um zu testen ob es dann wieder normal funktioniert.

    Lg Nicole
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 18.07.2009
    escort-driver

    escort-driver Guest

    da wird dein anlasser den geist aufgeben. das surren ist die benzinpumpe, das ist normal. klopf mal mit einem hammer auf den magnetschalter vom anlasser. wenn er dann wieder geht, ist der magnetschalter defekt.
     
  4. #3 ralfcdc, 18.07.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Würd ich auch sagen.
    Wenn es die Wegfahrsperre wär, würdeste garnichts hören.
     
  5. #4 nimesch, 20.07.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Hallo,

    danke für eure Antworten......

    @escort-driver

    Wo genau find ich denn den Magnetschalter bzw generell den Anlassser?:rotwerden::rotwerden::rotwerden: ....bestimmt eine ziemlich "blonde Frage" nur wenn meistens an meinem Wagen etwas gewesen ist hat mein Papa mir immer geholfen.Leider ist er letzten Monat gestorben so das ich nun alleine damit zurecht kommen muß.

    @ralfcdc

    Höre ich ja auch oftmals nicht.Er nuddelt ja dann absolut nicht,nur ein kurzes klacken und das wars.Oftmals kommt ja nicht mal das klacken.
    Wenn ich den Schlüssel rein stecke und starte kommt kurz das klacken.Wenn ich den Schlüssel aber nicht erneut abziehe sondern nochmal versuche zu starten kommt garnix,nur das leise surren.Nicht mal die Lampe von der Wegfahrsperre leuchtet.Ich muß dann jedesmal den Schlüssel abziehen,einen moment warten (sonst funzt nix) dann Schlüssel wieder rein stecken und versuchen zu starten.

    Lg Nicole
     
  6. Sly

    Sly Neuling

    Dabei seit:
    20.07.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj 1998, MK7, Zetec 1.6, 90 PS, 16V
    Es gibt keine Blöde Fragen, wenn mann es nun mal nicht weiß ;).
    Der Anlasser ist ziemlich weit hinten im Motorraum Du findest ihn wenn Du an der Fahrerseite stehst und in den Motoraum schaust unter der Ansaugbrücke (die findest Du hinter dem Ventieldeckel). Kann mann kaum übersehen da geht ein recht dickes rotes Kabel rann, was dierekt von der Baterie kommt.
    Der Magnetschalter sowie der Anlasser selber auch ist rund.

    Tipp: Mit einer Taschenlampe wirst Du ihn bestimmt finden.

    Greetz Karsten :top1:
     
  7. #6 nimesch, 20.07.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Hallo Karsten,

    vielen lieben Dank für deine Antwort.
    Hab vorhin zwar schonmal versucht den Anlasser zu finden,aber wie gesagt,ohne Kenntnisse darüber wo genau er sitzt,war meine Suche erfolglos.
    Ich bin vorher extra auf so eine Autoteile-Seite gegangen und hab die Schlüsselnummern eingegeben und mir dann die Bilder vom Anlasser angesehen damit ich überhaupt eine Vorstellung davon hab was ich da eigentlich suche..Auch hab ich nochmals gegoogelt so das ich ein Foto davon habe wo er sitzt und woran ich mich orientieren muß (wie du bereits sagtest,das rote Kabel).Nichts desto trotz hab ich es nicht gefunden.Ich bin dem roten Kabel von der Batterie an gefolgt,nur verschwand das Kabel schnell in einem schwarzen Kabelschutz so das ich da nicht mehr weit kam.

    Hier mal das Bild was ich im I-Net gefunden hab :

    http://www.classic-dynamics.de/wp-content/uploads/2008/03/Kabel Anlasser.jpg

    Und hier mal mein Motorraum :

    http://lycaner.plusboard.de/userpix/lycaner/2_2_40.jpg

    Morgen werd ich dann,gerüstet mit einer Taschenlampe,nochmals suchen.Sollte ich wieder erwatend doch nichts finden werd ich einfach mal zu einem bekannten Autobedarf an die Werkstatt fahren,mir das Teil im Motorraum zeigen lassen und dann nach hause fahren und es austauschen.
    Ich hab vorhin eine kurze Beschreibung gefunden wie der Anlasser ausgetauscht werden muß.Das klang so eigentlich recht einfach und hoffe auf gutes gelingen.....hier mal die Anleitung :

    Was mir noch einfällt,hab vorhin mal genau getestet.Wenn der Motor kalt ist springt er SOFORT ohne Probleme an.Sobald er warm gelaufen ist,ich den Motor aus mache und dann wieder starten will geht nix mehr.Dann kommen halt die von mir bereits beschriebenen Symptome.

    Lg Nicole und ein ganz dickes Dankeschön für eure Hilfe:blumen:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Escort startet oftmals nicht

Die Seite wird geladen...

Escort startet oftmals nicht - Ähnliche Themen

  1. Biete Ford Escort RS 2000 MK6 1. Hand, Lückenloses Scheckheft

    Ford Escort RS 2000 MK6 1. Hand, Lückenloses Scheckheft: Biete hier einen Ford Escort RS 2000 16 V MK 6 mit Heckschaden, Rahmenschaden?? an. EZ 20.07.1994, 1. Hand, 126344 Km, gepflegter Garagenwagen im...
  2. Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer

    Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer: Moin Leute. Bin für mein Projekt auf der Suche nach Morette Doppelscheinwerfer. Bitte nicht die schmale Version Es muss unbedingt für einen...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  4. Belägungs/Schaltpläne Escort mk5

    Belägungs/Schaltpläne Escort mk5: Hallo,ich habe in meinen Escort MK4 cabrio den 1.8er105PS Aus einem escort mk5 eingebaut.Hab auch den Motorkabelbaum aber jetzt bräuchte ich mal...
  5. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...