Escort treibt mich zum Wahnsinn. Läuft nur auf 3 Zyl.

Diskutiere Escort treibt mich zum Wahnsinn. Läuft nur auf 3 Zyl. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Es geht darum, dass bei meinem Ford Escort (Bj. 10/95, 1,4l Einspritzer 75 PS) nicht alle Zylinder mitliefen. Das Problem trat von einer Minute...

  1. #1 Schelli, 10.04.2006
    Schelli

    Schelli Guest

    Es geht darum, dass bei meinem Ford Escort (Bj. 10/95, 1,4l Einspritzer 75 PS) nicht alle Zylinder mitliefen. Das Problem trat von einer Minute auf die andere auf. Ich parkte das Auto vor meiner Garage, wollte am nächsten Tag losfahren. Der Motor startete, lief aber sehr unrund und hatte kaum leistung. Nach ca. 3 Wochen Schrauben ist folgendes passiert.
    Zündanlage funktioniert. Zündspule, Kabel, Stecker und Kerzen wurden gewechselt.
    Zündfunken kommen alle. Einspritzventile spritzen alle ein. Verdichtung stimmt. Benzin kommt an (Benzinfilter neu). Auspuffanlage ab Hosenrohr komplett OK. Lambdasinde OK. Mit den zuleitungen vom Bremskraftverstärker alles OK. Trotzdem lief die kiste nicht.
    Beim Öl überprüfen hab ich gemerkt, dass Wasser im Öl war. Auch im Kühlwasser war ein leichter Ölfilm. Also alle flüssigkeiten raus und Zylinderkopfdichtung gewechselt. Den Zylinderkopf habe ich vermessen -> nicht verzogen). Denn ganzen Haufen wieder zusammengeschraubt. Und was war? Er lief noch fast genau so schlecht.
    Nun ging es weiter. Luftmassensensor gewechselt und keinen erfolg gehabt.
    Dann gab ich die Kiste in eine Werkstatt gezerrt. Die konnten keinen Fehler finden. Auch das Diagnosegerät bei denen fand nichts. Dannach packte ich das Drecksding wieder ein. Bin in eine FORD WERKSTATT. Denen ihr Diagnosegerät sagte uns, Dass das Motorsteuergerät defekt wäre. Klang mir total unlogisch. Aber ich besorgte ein neues Motorsteuergerät mit der 100%ig passenden Nummer darauf. In der Werkstatt haben die es eingebaut. Und was denkt ihr ... ??? ... natürlich ist immer noch das selbe problem vorhanden. Dann haben die in der Werkstatt noch gemeint, dass sie die Einspritzdüse, von dem Zylinder der nicht läuft überprüft haben. Funktioniert alles Wunderbar. Zündfunke ist da. Zahnriemen haben die wegen OT und UT geprüft. Die stößel von den Ventilen haben die gewechselt, Nockenwelle ist soweit auch OK. Bei Ford verschleißen die immer recht schnell. Und das Scheißhaus will nicht richtig laufen.
    Am Sonntag musste ich erst zu den Schwiegereltern rennen und denen ihr auto holen damit ich meine Freundin zur Entbindung ins Krankenhaus fahren konnte. Ich muss irgendwie in die Berufsschule und auf Arbeit kommen. Und Finanziell bin ich am ende. Am liebsten würde ich mit einem großen Hammer das Scheiß ding so zusammenprügeln bis es in die Tonne reinpasst.

    Habt ihr auch nur ansatzweise eine ahnung, wonach man noch suchen könnte, um den fehler zu finden?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du am Kopf genau nach Haarrissen geschaut? Nockenwelle wirklich i.O.? Wenn die Stößel hin waren, ist meist die Nockenwelle auch verschlissen. Du hast doch ein extra Zündmodul oder? (EDIS) ist das i.O.? Welcher Zylinder ist eigentlich betroffen?
     
Thema:

Escort treibt mich zum Wahnsinn. Läuft nur auf 3 Zyl.

Die Seite wird geladen...

Escort treibt mich zum Wahnsinn. Läuft nur auf 3 Zyl. - Ähnliche Themen

  1. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  2. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  3. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  4. Biete Teile für Ford Escort Express

    Teile für Ford Escort Express: Hallo zusammen, biete hier Teile für Escort Express wie z. B. Hecktüren, AHK, Turbo, Laderaum Gummimatte, Trennwand usw. ATM 1,8 TD, 71 PS mit ca....
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...