Escort XR3 i springt schlecht an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ghost1007, 08.02.2012.

  1. #1 ghost1007, 08.02.2012
    ghost1007

    ghost1007 Neuling

    Dabei seit:
    08.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort cabrio XR 3i Baujahr 95
    Guten Morgen. Wir haben seit ca. einem halben Jahr einen Escort XR3 I cabrio Bj. 95.

    Leider springt er in letzter Zeit ( nicht erst seit es so kalt ist ) schlecht an.

    Gestern Abend brauche ich 20 Minuten bis der Motor kam. Die Batterie scheidet aus. Die haben wir schon getestet.

    Es scheint so, als ob er keinen Zündfunke bekommt. irgendwann dann springt er nach unzähligen Versuchen dann endlich mal an. ist natürlich nervig und man hat ständig an, dass er gar nicht mehr kommt.

    Das komische ist, dass er auch mal Tage hat, an denen er sofort anspringt. Hat jemand einen Tipp??
    lg ghost
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schraubbaer, 10.02.2012
    schraubbaer

    schraubbaer Benutzer

    Dabei seit:
    27.10.2010
    Beiträge:
    76
    Zustimmungen:
    0
    Tausch mal den Ot-Geber hatte mal das gleiche Problem.
     
Thema:

Escort XR3 i springt schlecht an

Die Seite wird geladen...

Escort XR3 i springt schlecht an - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...