Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort Xr3i schlechter Motorlauf

Diskutiere Escort Xr3i schlechter Motorlauf im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hi, liebe escort Fans ich habe ein großes Problem mit meinen Ford Escort xr3i Cabrio von 1988. Ich bin vor kurzem stehen geblieben Motor ruckelte...

  1. #1 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hi, liebe escort Fans ich habe ein großes Problem mit meinen Ford Escort xr3i Cabrio von 1988.
    Ich bin vor kurzem stehen geblieben Motor ruckelte ging aus und sprang nicht mehr an... Ich habe darauf hin den Verteilerfinger und die Verteilerkappe erneuert, und gleich im selben Atemzug noch den zahnriemen samt Wasserpumpe und Spanner. Jetzt läuft er zwar wieder aber er "schüttelt" sich im leerlauf mit ziemlich hoher Frequenz es ist nicht so das ein Zylinder nicht mitläuft sondern eher so als ob sie alle zu wenig beschleunigt werden...habe auch schon mehrfach die Steuerzeiten kontrolliert die passen perfekt ich brauche echt dringend Hilfe das Auto steht nun schon seit drei Wochen und ich weiß einfach nicht mehr was ich machen soll

    Danke im voraus

    Gesendet von meinem C6603 mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 26.10.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.064
    Zustimmungen:
    147
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Hast Du die Kerzen schon mal gewechselt? Zündkabel...
     
  4. #3 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Gewechselt nicht aber zumindest überprüft

    Gesendet von meinem C6603 mit Tapatalk
     
  5. #4 Trinity, 26.10.2015
    Trinity

    Trinity Guest

    wo steht den die kiste ;) ?
     
  6. #5 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Bei mir Zuhause warum?

    Gesendet von meinem C6603 mit Tapatalk
     
  7. #6 Trinity, 26.10.2015
    Trinity

    Trinity Guest

    und wo ist das ?
    vieleicht kommt die ja mal jemand besuchen der plan von der materie hat
    wenn du es selbst nicht hinbekommst .
     
  8. #7 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ca. 30 km von Dresden entfernt in Bretnig-Hauswalde

    Gesendet von meinem C6603 mit Tapatalk
     
  9. #8 MaxMax66, 26.10.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.064
    Zustimmungen:
    147
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich hatte auch mal nen 89er XR3i, die Kerzen mussten vom Typ her genau passen
    und Zündkabel waren auch ziemlich anfällig.
    Hast du den 90 oder 105 PSer?
     
  10. #9 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    105 PS K-Jetronic, das Problem ist nur das er ja nicht wirklich unrund läuft sondern eher Rau

    Gesendet von meinem C6603 mit Tapatalk
     
  11. #10 MaxMax66, 26.10.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.064
    Zustimmungen:
    147
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ist das bei jeder Betriebstemperatur?
    beim Zahnriemenwechsel evtl. einen Zacken daneben gehaun?
     
  12. #11 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ja bei jeder Temperatur

    Zahnriemen passt alles habe es mehrmals kontrolliert die Markierung stimmen genau

    Gesendet von meinem C6603 mit Tapatalk
     
  13. #12 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Achso was ich vergessen habe...habe auch mal versucht ihn zu fahren, er hat auch keine Leistung und geht teilweise sogar aus

    Gesendet von meinem C6603 mit Tapatalk
     
  14. #13 Trinity, 26.10.2015
    Trinity

    Trinity Guest

    wurde der regelmässig gefahren oder hatte der eine längere standzeit ?
    weil bei der K(E) - Jet werden gerne die steuerkolben im kraftstoffmengenteiler fest
    zündzeitpunkt schon mal geprüft ? nicht das der verteiler einen weg hat und verstellt ist .
     
  15. #14 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Er hat vorher drei Jahre gestanden ich bin ihn aber jetzt schon seit April durchgängig gefahren hatte aber auch da immer wieder Probleme mit leicht unrunden Motorlauf

    Ja habe den zündzeitpunkt geprüft und der liegt ziemlich früh, wenn ich jedoch versuch den Zeitpunkt einzustellen bin ich irgendwann am Anschlag des Verteilers und immer noch bei 10Grad v. OT. Wie kann ich den Verteiler überprüfen?

    Gesendet von meinem C6603 mit Tapatalk
     
  16. #15 Trinity, 26.10.2015
    Trinity

    Trinity Guest

    auf spiel prüfen ob die welle ausgeschlagen ist .
    aber das man den zündzeitpunkt nicht unter 10°vor OT bekommt ist auch merkwürdig
     
  17. #16 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ja habe ich mir auch gedacht aber die Verteilerwelle hab ich auch schon geprüft...die hat nur axialspiel also beim ziehen und drücken nach vorn und hinten, nach links und rechts paßt es

    Gesendet von meinem C6603 mit Tapatalk
     
  18. #17 MaxMax66, 26.10.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.064
    Zustimmungen:
    147
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    Benzinfilter erneuert? Benzinpumpe macht genug Druck?
     
  19. #18 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Filter ist noch der alte und pumpe fördert zumindest genug

    Gesendet von meinem C6603 mit Tapatalk
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MaxMax66, 26.10.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.064
    Zustimmungen:
    147
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    hau mal den Filter raus oder prüf nach dem Filter
    meiner war damals mal zu
     
  22. #20 zicklerpaul1, 26.10.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Habe die Fördermenge nach dem Filter gemessen und war bei 4l pro Minute

    Gesendet von meinem C6603 mit Tapatalk
     
Thema:

Escort Xr3i schlechter Motorlauf

Die Seite wird geladen...

Escort Xr3i schlechter Motorlauf - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer

    Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer: Moin Leute. Bin für mein Projekt auf der Suche nach Morette Doppelscheinwerfer. Bitte nicht die schmale Version Es muss unbedingt für einen...
  3. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  5. Belägungs/Schaltpläne Escort mk5

    Belägungs/Schaltpläne Escort mk5: Hallo,ich habe in meinen Escort MK4 cabrio den 1.8er105PS Aus einem escort mk5 eingebaut.Hab auch den Motorkabelbaum aber jetzt bräuchte ich mal...