Escort Zetec Springt nicht an !!!

Diskutiere Escort Zetec Springt nicht an !!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe einen 1,6 L 16V Escort Bj: 12/95 Als er vor 4 Monaten auf der Autobahn Ausging, springt er nicht mehr an! Hergang: -...

  1. #1 sirhadi, 10.06.2006
    sirhadi

    sirhadi Guest

    Hallo,

    habe einen 1,6 L 16V Escort Bj: 12/95

    Als er vor 4 Monaten auf der Autobahn Ausging, springt er nicht mehr an!

    Hergang:

    - weisse rauchwolke auf der autobahn.
    - rausgefahren, an der nächsten Ampel geht der motor aus und nicht mehr an
    - ADAC meinte, es sei die Zylinderkopfdichtung.
    -wagen habe ich leider nicht bei FORD vorgestellt.


    Bisher gemacht:

    - Zylinderkopfdichtung ausgetauscht (selber)
    DANACH Keine ÄNDERUNG

    - Nockenwellen Sensor und OT Geber ausgebaut !!!

    Frage:

    Gibt es da eine Methode, wie man erkennen kann, dass diese Sensoren defekt sind? :bricks:

    Beschreibung:

    Beim anlassen Funken alle Kerzen, Er bekommt auch Benzin (geruch und fühl Test). Der Starter drehr aber er KOMPRIMIERT nicht. Kein BUFF BAFF geräuch ;-)

    Woran kann es liegen?


    Danke für Eure Hilfe im Vorraus.

    SirHadi
     
  2. #2 FocusZetec, 10.06.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.284
    Zustimmungen:
    392
    Fahrzeug:
    FoFo 2008 2,5T
    Hallo,

    hast du die Auslassventile angeschaut als du den Kopf unten hattest? Bei den älteren kann mal vorkommen das ein Ventil durchbrennt...

    Am Besten mal eine Kompressionsprüfung machen.
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Fahrzeug an ein Abschleppseil hängen und OHNE Zündung, Vollgas und 2.Gang ca 200m mit 40km/h ziehen, danach Zündung anschalten und weiter ziehen. Springt er jetzt nicht an unbedingt aufhören. Das ganze in eine Fachwerkstatt bringen. Deine Sensoren dürften i.O. sein, sonst würde ja kein Funken und Sprit da sein.
     
  4. #4 FocusZetec, 10.06.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.284
    Zustimmungen:
    392
    Fahrzeug:
    FoFo 2008 2,5T
    Wie oft hast du gestartet? Da die Stößel sich mit Öl füllen müssen kann es schon eine Weile dauern (4-5 Starten) bis er anspringt. Und am Anfang wird er auch einwenig unrund laufen.
     
  5. #5 M.Reinhardt, 10.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hi! Wir hatten das gleiche Problem,gerade kürzlich bei nem Opel.Kopfdichtung im Eimer-Dichtung ersetzt und Kopf planen lassen.Hier wurden die Hydrostössel entnommen.Das Motor hatte lange keine Kompression und leierte nur vor sich hin.Den haben wir dann auch am Abschleppseil hinterhergezogen (aber nicht nur 200m und im niedrigen Gang damit auch sowas wie Drezahl aufkam).Dann,nahm zögerlich einer nach dem anderen Zylinder die Arbeit auf.Das Auto qualmte wie kurz vorm Exitus aus dem Auspuff (Rest-Wasser im Auspuffsystem).Am Ende der Aktion lief der Motor wie ein Kätzchen.Wichtig ist jedoch bei dieser Aktion dass Oeldrucklampe anzeigt das Druck vorhanden ist und die Temperatur im Normbereich bleibt.Es ist schon klar das bei so ner Aktion der Kat auf eine harte Probe gestellt wird aber eine andere Lösung hätte uns nicht zum Ziel geführt.Es ist im übrigen empfehlenswert sowas nicht gerade in ner vielbefahrenen Gegend durchzuführen.
     
  6. #6 sirhadi, 14.06.2006
    sirhadi

    sirhadi Guest

    Als aller erstes möchte ich mich bei Euch allen bedanken.

    Hätte nicht gedacht, dass es noch so viel Hilfsbereitschaft gibt auf der Welt (vorallem während der WM ) :D


    Werde mal die eine oder andere Option ausprobieren.


    FRAGE: :?:

    Bringt es was in die FORD Werkstatt zu fahren? können die eine Analyse machen?


    Gruss,

    SirHadi
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Das meiste Problem besteht beim Wechsel der Dichtung doch darin, das die Nockenwellen und die Hydrostössel raus müssen. Die Stössel laufen dann im ausgebauten Zustand leer und können sich ohne Öldruck auch nicht wieder aufpumpen, Folge die Ventile öfnen nicht genug. Deshalb mein Vorschlag mit dem anziehen, was bisher immer zum Erfolg führte.
    In deinem Zustand kann man maximal einen Fehlercode Auslese machen und die bringt wahrscheinlich nicht viel. Aber einen kleinen Check ob alles richtig zusammengebaut wurde kann man schon machen.
     
  8. #8 marburger, 30.08.2006
    marburger

    marburger Guest

    Hi der zetec motor ist leicht empfindlich kann sein das er längere zeit leirn muß um wieder anzusringen.
    Empfelung : ein zeites Auto dazu zum überbrücken und ordentlich leiern.
    müsste dann auch anspringrn

    güsse und viel erfolg :shock: :D :idea:
     
  9. #9 marburger, 30.08.2006
    marburger

    marburger Guest

    Hi der zetec motor ist leicht empfindlich kann sein das er längere zeit leirn muß um wieder anzusringen.
    Empfelung : ein zeites Auto dazu zum überbrücken und ordentlich leiern.
    müsste dann auch anspringrn

    güsse und viel erfolg :shock: :D :idea:
     
  10. #10 magicford0815, 31.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Das Thema endete abruppt am4.5.2005....
    Was ist aus dem Zetec geworden?????
     
Thema:

Escort Zetec Springt nicht an !!!

Die Seite wird geladen...

Escort Zetec Springt nicht an !!! - Ähnliche Themen

  1. suche Getriebe für Escort MK 6 AAL 1,6-16V 66kW

    suche Getriebe für Escort MK 6 AAL 1,6-16V 66kW: Hallo Forum, ich bin verzweifelt! Ich suche für mein Essi Cabrio ein Ersatzgetriebe. Ein Blechschild ist nicht mehr dran, laut Ford ist ein...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Kühler,Klimalüfter springt nicht an.

    Kühler,Klimalüfter springt nicht an.: Hi zusammen. Plötzlich läuft mein klimalüfter oder kühler nicht mehr an und somit geht die klima auch nicht. Was oder wonach soll ich suchen?...
  4. Suche (Escort 3+4) Gurte hinten, auch def.

    (Escort 3+4) Gurte hinten, auch def.: Hallo, suche Gurte von hinten für den Escort 3 oder 4, die können auch defekt sein. Halter und Schrauben wären auch von Vorteil.
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Welchen Escort habe ich ??

    Welchen Escort habe ich ??: Ich habe den Escort mit der Schlüsselnummer 0928/871 Bj 8/95 das Problem ist , das ich Ersatzteile bestellen will, mein Escort aber einmal als MK6...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden