Escort 6 (Bj. 92-95) GAL/ALL/CLX Escort zickt rum

Diskutiere Escort zickt rum im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Heute muss ich mich auch mal mit einem Problem an euch wenden, mein Escort hat ne Klatsche wenn ich ihn hauptsächlich bei feuchtem Wetter...

  1. #1 Chrissy43, 11.05.2009
    Chrissy43

    Chrissy43 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 93 90 PS
    Hallo
    Heute muss ich mich auch mal mit einem Problem an euch wenden, mein Escort hat ne Klatsche wenn ich ihn hauptsächlich bei feuchtem Wetter starten will fängt es erst mal damit an das mir die Tankanzeige ins Bodenlose fällt, war bisher kein grosses Problem denn solang ich nur vorwärtsfahren musste lief er ohne murren, nur wenn ich rückwärts ausparken wollte aht er gespuckt und ist ausgegangen trotz getretener Kupplung. Meist kam die Tankanzeige auch nach ein paar kilometern fahrt wieder, ach ja nicht zu vergessen dasselbe passiert auch mit der thermostatanzeige auch sie fällt hin und wieder einfach ins nichts kommt dann auch meist bei einem Neustart wieder. Aber zurück zum grösseren Problem neuerdings nun läuft der escort auch vorwärts nicht mehr wirklich wenn die tankanzeige runterklatscht, dann spuckt und stottert er nur noch rum und geht aus. Heute morgen hat mich dann die Polizei von der Kreuzung schieben dürfen weil nix mehr ging grmpf.
    Tankanzeige steig auch wieder wenn ich die zündung einschalte fällt aber sofort wieder nachdem ich den motor gestartet habe. Hoffe ich habe das Problem genau genug beschreiben können. W
    er hat ne ahnung was das sein könnte. Danke schon mal im vorraus
    Chrissy
     
  2. #2 Chrissy43, 15.05.2009
    Chrissy43

    Chrissy43 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 93 90 PS
    also da anscheinend noch niemand das problem hatte hab ich mal bissel rumngebastelt und kann nu zumindest ausschliessen was es nicht ist falls mal jemand dasselbe problem haben sollte. Also Zündverteiler und Zündmodul sind es schon mal nicht werd nu auch noch die Zündkabel tausche vielleicht hilft das ja. Werde auf jedenfall weiter bericht erstatten wenn ich den fehler gefunden habe
    Gruss
    Chrissy
     
  3. #3 petomka, 15.05.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    klingt eher nach einem Massefehler.
     
  4. droga

    droga Neuling

    Dabei seit:
    15.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 97 Zetec E 1,6
    Hallo Chrissy43
    Ich hab einen Ford Escort tunier V1,6 mit ZetecE Motor. Er hat das Problem ähnlich wie Deiner. Die Tankanzeige geht abundzu weit unter Null und er Fährt dann?? ohne Leistung oder stirbt ab. Zur Zeit springt er nicht an. Die Temperaturanzeige geht bei mir seit >5 jahren nicht mehr. ich kann da keinen zusammenhang erkennen. Ich habe meinen schon abschleppen müssen und er ging hinterher ohne erkennbaren Grund wieder. Vieleicht doch irgendwo ein Wackler?
    MfG Kurt
     
  5. #5 Chrissy43, 15.05.2009
    Chrissy43

    Chrissy43 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 93 90 PS
    hallo droga
    hast du vielleicht mal das steuergerät auf fehler auslesen lassen dürfte bei deinem modell schon möglich sein, bei meinem geht das leider noch nicht
    gruss Chrissy43

    PS hab nun auch am sicherungskasten der direkt an der Batterie hängt alle Verbindungen geprüft und auch die kontakte mal gesäubert und auch mal die sicherungen durchgeschaut zur zeit läuft er mal ob es von dauer ist muss ich nun abwarten
     
  6. #6 petomka, 15.05.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Prüf mal deine Massekabel hinten an den Rückleuchten/im Kofferraum, ich hatte mal ein ähnliches Problem an meinem Fiesta, durch eine schlechte Masse an der Kraftstoffpume lief der Motor bescheiden, ging aus, oder sprang gar nicht erst an, auch die Tankanzeige hat mächtig gespunnen, teilweise wurden dadurch sogar andere Systeme gestört (Blinker leuchten beim bremsen, Fernlicht geht an beim bremsen, ...)
     
  7. #7 Chrissy43, 15.05.2009
    Chrissy43

    Chrissy43 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 93 90 PS
    Hallo Tom
    Danke für den Tipp werde ich morgen gleich mal nachschauen und natürlich dann hier Bericht erstatten.
    Gruss Chrissy
     
  8. #8 thommy 68, 15.05.2009
    thommy 68

    thommy 68 Forum As

    Dabei seit:
    13.05.2009
    Beiträge:
    762
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK 2 FL Tunier Sport / Kia Picanto 1,2 S
    Hallo Chrissy43,
    ich fahre einen Escort Tunier 1,8, hatte diese Probleme auch, allesdings ging er bei mir auch wärend der fahrt aus, ließ sich nicht mehr starten, Grund bei meinem Escort war der Sicherungskasten. und zwar altersbedingt und feuchtigkeit lassen die Lötstellen zwischen den zwei Platinenplatten im Sicherungskasten brechen, dadurch fließt manchmal Strom, beim nächsten Hubbel mal wieder nicht. Hab nen neuen einbauen lassen und seizdem schnurrt er wieder wie ein Kätzchen.Vielleicht hast du ja auch dieses Problem, denn die Sicherungskästen im Escort sind nicht gerade die Besten. Grüße, Thommy 68
     
  9. #9 Chrissy43, 16.05.2009
    Chrissy43

    Chrissy43 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 93 90 PS
    Hallo Tom
    so wie es aussieht hattest du recht mit dem massefehler denn das massekabel im kofferraum war locker hab es nun neu befestigt und nun heisst es einfach abwarten ob der fehler auf dauer behoben ist .
    lg
    chrissy43
     
  10. #10 petomka, 16.05.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ich bin mir eigentlich sicher, dass du nun keine Probleme mehr hast ;)
     
  11. #11 Chrissy43, 16.05.2009
    Chrissy43

    Chrissy43 Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 93 90 PS
    na dann vertraue ich dir mal und bin froh das es nichts gravierendes war danke:top1::)
    gruss
    chrissy
     
Thema:

Escort zickt rum

Die Seite wird geladen...

Escort zickt rum - Ähnliche Themen

  1. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  2. Original Ford Escort Dachgepäckträger

    Original Ford Escort Dachgepäckträger: Da ich meinen Escort schon viele Jahre nicht mehr habe, stehen diese Dachgepäckträger original von Ford zum Verkauf! Hatte sie 5-6 mal im Einsatz....
  3. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....
  4. Suche Escort RS2000/F1 KRÜMMER

    Escort RS2000/F1 KRÜMMER: Hallo zusammen ich such nen RS2000 ab 1991 Krümmer mit oder ohne AGR Fächerkrümmer aus Edelstahl wäre perfekt Gruß Andy
  5. Suche Teile für Escort MK4 Cabrio

    Teile für Escort MK4 Cabrio: Hallo suche Teile für mein Cabrio [ATTACH][ATTACH] 1. Fensterschachtleisten hinten und...