Escort Zieht nicht richtig

Diskutiere Escort Zieht nicht richtig im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute hab mal ne frage. Hab nen 97er Escort Kombi TD 1.8 90PS und ich glaub dass der nicht mehr so richtig ziehen will. Wenn ich dem voll...

  1. #1 brainless-wanker, 09.09.2007
    brainless-wanker

    brainless-wanker Guest

    Hi Leute hab mal ne frage.

    Hab nen 97er Escort Kombi TD 1.8 90PS und ich glaub dass der nicht mehr so richtig ziehen will.
    Wenn ich dem voll gas geben, dann zieht er bis ca 3000 und dann wird er lahm, man spürt auch öffters so nen leiten ruck beim Gas geben.
    Nen anderes Problem, der Wagen fängt immer so zwischen 1900 und 2000 Umdrehungen an zu vibrieren, also nur von 1900 bis 2000 dann nicht mehr, weis jemand was das sein kann?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    wielange hast du den wagen schon? fahr den wagen mal richtig aus, wenns nichts bringt, resete das steuergerät mal und heizt danach mal richtig über die bahn, bei mir hats geholfen
     
  4. lin0r

    lin0r Benutzer

    Dabei seit:
    11.08.2007
    Beiträge:
    231
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 90PS bj.95 Tuning

    hey,

    wie resetet man denn das STeuergerät??????? kann man das selbst machen oder muss man zum Mechaniker..:???
     
  5. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Batterie abklemmen für ne 1/2 Stunde. Dann wieder anlernen. 3 Min. Leerlauf, ca. 10 min. Stadtverkehr und danach ein wenig gummi auf der Bahn.:top1:
     
  6. #5 brainless-wanker, 09.09.2007
    brainless-wanker

    brainless-wanker Guest

    Jo danke, ich versuchs mal, also ich hab den wagen seit einem jahr, davor hat ihn mein vater nen paar jahre gefahren, aber wie er da gezogen hat, kann ich nicht sagen.

    also vl noch was anderes, wenn er im leerlauf steht und ich ganz leit gas geb, also so das er bei ca 1000 umdrehungen ist und dann wieder los lass, dann vibriert der ganze wagen, wisst ihr woran das liegen kann? Motoraufhängung schrott?
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Könnte es sein, dass da ein Zylinder nicht mitläuft oder die Einspritzpumpe einen weg hat? Russt er denn recht beim Vollgas im Stand? Kraftstofffilter und Luftfilter sind noch gut?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 brainless-wanker, 09.09.2007
    brainless-wanker

    brainless-wanker Guest

    Also die pumpe hat vl 30000 drauf ich dank mal dass die es nicht sein sollte.
    jo, der russt manchmal, wenn ein zylinder nicht mit gehen sollte was könnte es dann sein und ist es teuer sowas zu reparieren?
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn er russt kann ja auch der KAT oder Auspuff zu sein, deshalb meine Frage. Was so Düsen kosten kann ich nicht sagen, du müsstest ja auch 1 mit Kabel dran haben (die ist sicher teurer).
     
Thema:

Escort Zieht nicht richtig

Die Seite wird geladen...

Escort Zieht nicht richtig - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. Biete Teile für Ford Escort Express

    Teile für Ford Escort Express: Hallo zusammen, biete hier Teile für Escort Express wie z. B. Hecktüren, AHK, Turbo, Laderaum Gummimatte, Trennwand usw. ATM 1,8 TD, 71 PS mit ca....
  5. Suche den richtigen Adapter

    Suche den richtigen Adapter: Hallo ich habe einen Ford Ka Bj2009!Ich habe ein neues Radio geschenkt bekommen und wollte es einbauen,soweit so gut.Ich habe 3 Kabel die Quasi...