Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort zieht nicht richtig

Diskutiere Escort zieht nicht richtig im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi zusammen, habe seit kurzem ein Problem. Mein Escort Kombi zieht nicht mehr so gut. Wenn der Motor kalt ist, ist die Leerlaufdrehzahl immer so...

  1. #1 badboy4581, 07.04.2010
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    Hi zusammen,

    habe seit kurzem ein Problem. Mein Escort Kombi zieht nicht mehr so gut. Wenn der Motor kalt ist, ist die Leerlaufdrehzahl immer so 1500 rpm und wenn der Motor warm gelaufen ist geht diese auf 800 rpm runter. Wenn der Motor warm ist und ich an der Ampel stehe, geht das Auto fast aus. Wenn ich dann beschleunigen will dauert das erst ca. 1 sekunde (wenn ich vollgas gebe) das das Auto richtig zieht. Fühlt sich so an als wenn der Motor für ne kurze Zeit gedrosselt wäre. Die Zündteile sind nicht mehr die neusten. Die Zündstecker sind in der Reihenfolge von links 1-2-3-4 gesteckt. Ist das so richtig? Das 3. Zündkabel ist eingerissen. Wisst ihr was das sein kann?
     
  2. #2 BNstyla, 07.04.2010
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    hay..

    also als allererstes wenn du schon sagst das die zuündteile schon nicht mehr die neusten sind und ein zundkabel sogar gerissen ist, würde ich mal mit neuen Zündkerzen und Zündkabeln anfangen..

    das bewirkt manchmal schon echte Wunder..

    und wenn es dann immer noch so ist und nix hilft dann kann man weiter schauen ob es am Luftmassenmesser oder an anderen dingen liegt

    lg
     
  3. #3 badboy4581, 08.04.2010
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    Hi,

    Zündkabel habe ich jetzt bestellt. Gestern und heute morgen war das Problem weg. Weiß nicht was das war oder woran es gelegen hat. Die Kabel müssten morgen oder Samstag kommen. Verbaue dann gleichzeitig neue Kerzen. Melde mich dann nochmal.
     
  4. #4 badboy4581, 10.04.2010
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    So....

    Zündkabel und Zündkerzen wurden neu gemacht. Habe jetzt festgestellt, dass das Problem am Luftmassenmesser am Luftfilterkasten liegt. Wenn ich den Stecker raus ziehe, läuft er ganz normal. Werden dasa Teil jetzt ersetzen.
     
Thema:

Escort zieht nicht richtig

Die Seite wird geladen...

Escort zieht nicht richtig - Ähnliche Themen

  1. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  2. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  3. Original Ford Escort Dachgepäckträger

    Original Ford Escort Dachgepäckträger: Da ich meinen Escort schon viele Jahre nicht mehr habe, stehen diese Dachgepäckträger original von Ford zum Verkauf! Hatte sie 5-6 mal im Einsatz....
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  5. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....