Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort zieht nicht richtig

Diskutiere Escort zieht nicht richtig im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi zusammen, habe seit kurzem ein Problem. Mein Escort Kombi zieht nicht mehr so gut. Wenn der Motor kalt ist, ist die Leerlaufdrehzahl immer so...

  1. #1 badboy4581, 07.04.2010
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    Hi zusammen,

    habe seit kurzem ein Problem. Mein Escort Kombi zieht nicht mehr so gut. Wenn der Motor kalt ist, ist die Leerlaufdrehzahl immer so 1500 rpm und wenn der Motor warm gelaufen ist geht diese auf 800 rpm runter. Wenn der Motor warm ist und ich an der Ampel stehe, geht das Auto fast aus. Wenn ich dann beschleunigen will dauert das erst ca. 1 sekunde (wenn ich vollgas gebe) das das Auto richtig zieht. Fühlt sich so an als wenn der Motor für ne kurze Zeit gedrosselt wäre. Die Zündteile sind nicht mehr die neusten. Die Zündstecker sind in der Reihenfolge von links 1-2-3-4 gesteckt. Ist das so richtig? Das 3. Zündkabel ist eingerissen. Wisst ihr was das sein kann?
     
  2. #2 BNstyla, 07.04.2010
    BNstyla

    BNstyla Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    388
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 V6 `02 - abgemeldet
    Mondeo 2.0 Tur
    hay..

    also als allererstes wenn du schon sagst das die zuündteile schon nicht mehr die neusten sind und ein zundkabel sogar gerissen ist, würde ich mal mit neuen Zündkerzen und Zündkabeln anfangen..

    das bewirkt manchmal schon echte Wunder..

    und wenn es dann immer noch so ist und nix hilft dann kann man weiter schauen ob es am Luftmassenmesser oder an anderen dingen liegt

    lg
     
  3. #3 badboy4581, 08.04.2010
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    Hi,

    Zündkabel habe ich jetzt bestellt. Gestern und heute morgen war das Problem weg. Weiß nicht was das war oder woran es gelegen hat. Die Kabel müssten morgen oder Samstag kommen. Verbaue dann gleichzeitig neue Kerzen. Melde mich dann nochmal.
     
  4. #4 badboy4581, 10.04.2010
    badboy4581

    badboy4581 Benutzer

    Dabei seit:
    11.03.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi (GAL) 1.4 L
    So....

    Zündkabel und Zündkerzen wurden neu gemacht. Habe jetzt festgestellt, dass das Problem am Luftmassenmesser am Luftfilterkasten liegt. Wenn ich den Stecker raus ziehe, läuft er ganz normal. Werden dasa Teil jetzt ersetzen.
     
Thema:

Escort zieht nicht richtig

Die Seite wird geladen...

Escort zieht nicht richtig - Ähnliche Themen

  1. Suche KAT für Escort VI Cabrio Bj93 77KW

    Suche KAT für Escort VI Cabrio Bj93 77KW: Hallo Zusammen, ich hoffe ich bin hier richtig :-) ich suche einen günstigen, gebrauchten und natürlich noch heilen KAT für mein Escort VI Cabrio...
  2. Biete Escort XR3 1981 VB 5400 Euro

    Biete Escort XR3 1981 VB 5400 Euro: Hallo Zusammen, ich muss schweren Herzens unseren XR3 verkaufen, da meine Freundin sich ein Alltagsauto wünscht. Er ist gut erhalten und Rost...
  3. Verschenke Buch Ford Escort Orion So wird's gemacht + Prospekte

    Buch Ford Escort Orion So wird's gemacht + Prospekte: Verschenke Buch Ford Escort Orion 80 - 90 So wird's gemacht Diverse Prospekte ... nicht neu/benutzt ...Versand je 1 Prospekt/Buch 1,90 Euro =...
  4. Suche Sicherungskasten -ZEB für Ford Escort

    Sicherungskasten -ZEB für Ford Escort: Ich suche einen ZEB -Sicherungskasten für meinen Ford Escort Baujahr 1996 V6 Baujahr 1996 Automatik. Die FinisNr. 1040301. Wer kann helfen. Vielen...
  5. Sound richtig einstellen

    Sound richtig einstellen: Hallo an alle, Ich habe mir einen c-max gekauft und bin bisher echt rundum zufrieden. Eine Sache könnte aber etwas besser sein, was aber...