Escort zieht nicht

Diskutiere Escort zieht nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe seit 3 Monaten einen Ford Escort Cabrio Baujahr 1995. Er hat 1,6l Hubraum und 90 PS. Ich bin absolut zu frieden, nur manchmal...

  1. #1 BlackGrinch, 16.05.2007
    BlackGrinch

    BlackGrinch Guest

    Hallo,
    habe seit 3 Monaten einen Ford Escort Cabrio Baujahr 1995.
    Er hat 1,6l Hubraum und 90 PS.

    Ich bin absolut zu frieden, nur manchmal bzw. immer öfters zieht er nicht richtig, also bringt keine Leistung mein ich damit.

    Kann mir da jemand helfen?

    Danke im vorraus.

    MfG
     
  2. #2 Matze87, 16.05.2007
    Matze87

    Matze87 Forum As

    Dabei seit:
    12.01.2007
    Beiträge:
    529
    Zustimmungen:
    1
    Fahrzeug:
    Leider im Moment kein Ford
    Klingt er noemal???
    Musst du dann viel gas geben???
    Fährt er manchmal Ruckelig???

    evtl. die Kopfdichtung???

    matze
     
  3. #3 BlackGrinch, 16.05.2007
    BlackGrinch

    BlackGrinch Guest

    Hi,
    danke für deine antwort, also:

    er klingt normal, aber ich muss viel gas geben bzw. wenn ich schneller bin muss ich das gaspedal ganz durchdücken um noch zu beschleunigen, also bei 120 auf 130 oder so.
    fahren tut er eigentlich normal.

    was ist ne kopfdichtung?
    bin da noch etwas unbeholfen...

    MfG
     
  4. #4 ed.rs2000, 16.05.2007
    ed.rs2000

    ed.rs2000 Guest

    Kopfdichtung ist die Dichtung zwischen zylinderkopf und Motorblock.

    allerdings müsstest das sehen... denn wenn die hinüber ist sieht man das an dem weißbläulichem Rauch der aus deinem Auspuff kommt.

    wie siehts aus mit der temparatur?

    ist es so das er nur in warmen zustand nicht zieht? oder in kaltem zustand?
    wenn er nicht stottert wenn du aufs gas gehst ist mal der LMM ausgeschlossen.

    wie siehts mit der kupplung aus? ab wo greift sie? hast schon mal nen kupplungstest durchgeführt?
     
  5. #5 BlackGrinch, 16.05.2007
    BlackGrinch

    BlackGrinch Guest

    achso, also rauch kommt keiner aus em auspuff.

    die temperatur ist immer im normalenbereich, ungefähr in der mitte. er wird auch schnell warm und bleibt dann konstant.

    also von der temperatur her ist glaub egal, kann sein dass wenn ich morgens in die schule fahr ist alles ok und beim heimfahren auf der 2 spurigen kommt er nicht in die gänge, manchmal aber auch schon von anfang an.

    nen kupplungtest hab ich noch nicht durchgeführt, eigentlich greift sie normal, nur wenns kälter ist, kanns sein dass es am anfang leicht ruckelt wenn die gänge reinkommen, gibts sich aber gleich wieder.

    MfG
     
  6. #6 ed.rs2000, 16.05.2007
    ed.rs2000

    ed.rs2000 Guest

    ich hätte nämlich auf thermostat getippt...

    weil wenn er unterm gas geben so komisch ruckeln würde wäre es der Luft Mengen Messer... die sind ne ziemliche schwachstelle beim essi.

    das die gänge etwas schwieriger reingehen wenns kalt ist, ist glaub schon fast wieder normal beim escort... hatte das schon ganz vergessen da ich den winter mit meinem nicht gefahren bin.

    kupplungsschaden wäre so bemerkbar: du stehst an der Kreuzung und willst wegfahren... gehst aufs gas aber das auto kommt sehr schwer vom fleck.
     
  7. #7 BlackGrinch, 16.05.2007
    BlackGrinch

    BlackGrinch Guest

    ne, schwer vom fleck kommt er net, er bringt halt nur öfters die leistung net, d.h. z.B. heute kann ich die strecke mit 150 fahren, morgen kan ich die strecke aber z.B. mit müh und not 130-135 fahren.

    also am beispiel heimfahrt von der schule gesehen.

    MfG
     
  8. #8 ed.rs2000, 16.05.2007
    ed.rs2000

    ed.rs2000 Guest

    ok,

    eventuell das er zu mager oder zu fett läuft?
    Lambdaregelung?

    kann ich so direkt echt nicht sagen aber hört sich irgendwie nach gemisch problem an...

    vielleicht doch mal den LMM überprüfen lassen?
    und auch gleich mal die Lambda Sonde... die kann auch solche auswirkungen haben.

    grüsse, ed.
     
  9. #9 BlackGrinch, 16.05.2007
    BlackGrinch

    BlackGrinch Guest

    ok, danke, dann werd ich des mal machen.
    aber am luftfilter kanns net liegen oder?

    MfG
     
  10. #10 ed.rs2000, 16.05.2007
    ed.rs2000

    ed.rs2000 Guest

    der müsste dann seehr verschmutzt sein... also schon fast verstopft... ausblasen und mal probieren

    aber ich glaube eher an die typischen verschleißteile wie lambdasonde und LMM.


    bei meinem hab ich vor kurzem ein defektes Kabel entdeckt, dann läuft er allerdings sehr unruhig und neigt zum absterben...
     
  11. #11 BlackGrinch, 16.05.2007
    BlackGrinch

    BlackGrinch Guest

    ok, danke für die hilfe.

    dann werd ich den mal auspusten und wenns net funzt, werd ich mal die Lambdasonde und den LMM testen lassen.

    MfG
     
  12. #12 HoeddisRS2000, 16.05.2007
    HoeddisRS2000

    HoeddisRS2000 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    93
    Zustimmungen:
    1
    hi,

    hatte auch mal das selbe problem,nur bei mir war es der G-Kat.
    Hab es wohl geschaft denn g-kat zu schiessen,und immer wenn ich gas geben wollte ging er nur schleppend voran.Das lag daran das sich teile vom kat im rohr verklemmt haben.:)

    ob das jetzt auch bei dir ist kann ich net sagen.


    Gruss RS
     
  13. #13 BlackGrinch, 17.05.2007
    BlackGrinch

    BlackGrinch Guest

    hm, ok dann lass ich des auch mal schauen, danke!

    MfG
     
  14. C4rm3n

    C4rm3n Benutzer

    Dabei seit:
    16.05.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort

    wenn man sich mal so einmischen darf ;)- lambdasonde glaub ich nicht, ich kenns eigentlich so dass sich bei defekt der sonde eigenlich "nur" der spritverbrauch ins unermessliche steigert- der wagen aber nach wievor normal fährt/ beschleunigt.
     
  15. #15 speciecats, 17.05.2007
    speciecats

    speciecats Neuling

    Dabei seit:
    28.01.2007
    Beiträge:
    21
    Zustimmungen:
    0
    was ist den lmm.?????????????
     
  16. #16 petomka, 17.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Kurzwort für Luftmassenmesser (auch MAF-Sensor)
     
  17. #17 BlackGrinch, 17.05.2007
    BlackGrinch

    BlackGrinch Guest

    hm, werd morgen mal danach schauen. hoffentlich wirds nichts allzuteures...
     
  18. #18 Bfunke1, 21.05.2007
    Bfunke1

    Bfunke1 Guest

    wenn ich auch mal was sagen darf....

    ....hört sich sehr nach KAT an...war bei mir auch so....konnte einen Tag den Berg nicht hochfahren....ohne dass ich mein Gaspedal dermaßen gefoltert habe, dann gings mal wieder....und so weiter....und das komische "Brummen" war fast nicht zu hören, erst als mein Fordwerkstatttyp mich gefragt hat....ob der Essi komische Geräusche macht....hab ich gesagt...nee....und als er geguckt hat....da fand ich es immer noch nicht so schlimm das Geräusch, aber der sagte mir, dass es der KAT ist...naja...hab mir bei Ebay nen gebrauchten besorgt....weil ich zum TÜV musste...jetzt ist alles wieder super
     
  19. #19 radekbox, 21.05.2007
    radekbox

    radekbox Neuling

    Dabei seit:
    21.05.2007
    Beiträge:
    11
    Zustimmungen:
    0
    ich tippe auf LMM oder KAT....
     
  20. #20 Escort und Mazda Fahrer, 23.05.2007
    Escort und Mazda Fahrer

    Escort und Mazda Fahrer Guest

    Hi auch!

    Das Brummen ist wie ein "Dröhnen" ? als wenn man mit geöffneten Luftfilterkasten fährt?? ENDLICH NE LÖSUNG. War mit meinem Escort in der Werke, wegen Kupplung usw. Der Meister konnte mir nicht sagen wo dieses Dröhnen her kommt. Ich habe dieses "nicht ziehen" auf die neue Kupplung geschoben. Das Innen die Platten lose/gebröselt sind kling einleuchtend. Ich muß auf der Autobahn durchs Bodenblech gehen, damit er über 120 geht. Ich werd glaub ich Morgen mal einkaufen gehen und das Ding drunterbasteln. Ich hoffe mein Verbrauch geht dann ein wenig runter, weil ich den Essi dann nicht mehr so prügeln muß auf der Autobahn um nen LKW zu überholen.

    Den LMM hab ich mal abgeklemmt keine Besserung.

    Gruß
     
Thema:

Escort zieht nicht

Die Seite wird geladen...

Escort zieht nicht - Ähnliche Themen

  1. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  2. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  3. Original Ford Escort Dachgepäckträger

    Original Ford Escort Dachgepäckträger: Da ich meinen Escort schon viele Jahre nicht mehr habe, stehen diese Dachgepäckträger original von Ford zum Verkauf! Hatte sie 5-6 mal im Einsatz....
  4. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kondensator zieht Batterie leer

    Kondensator zieht Batterie leer: Moin, ich habe eine wichtige Frage. Evt. kann mir ja jemand helfen :) Und zwar habe ich seit kurzem einen Subwoofer inklusive Verstärker und...