C-MAX (Bj. 03-07) DM2 ESP Fehler bei schneller Fahrt - nach Neustart alles ok?

Diskutiere ESP Fehler bei schneller Fahrt - nach Neustart alles ok? im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, ich fahre einen C-Max Diesel 136 PS 2.0 TDCI mit Euro 4 (DPF). Nun habe ich folgendes Problem: Wenn ich stark beschleunige und z.B. im...

  1. #1 benny1179, 04.02.2010
    benny1179

    benny1179 Neuling

    Dabei seit:
    18.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    ich fahre einen C-Max Diesel 136 PS 2.0 TDCI mit Euro 4 (DPF).
    Nun habe ich folgendes Problem: Wenn ich stark beschleunige und z.B. im 4 Gang bei 3.000 Umdrehungen bin, springt das ESP an mit einem ESP-Fehler. Man bekommt die Leuchte auch nicht mehr aus, auch nicht über den Knopf. Das gleiche passierte im 5 Gang bei 2.500 Umdrehungen.
    Wenn ich anhalte und das Auto ausmachen, ist alles ok, solange bis ich wieder gas gebe.
    Mit dem Fehler kann ich dann nicht mehr als. 2500 Umdrehungen (egal welcher Gang) fahren, da die Kiste ruckelt - nur wenn ich ziemlich behutsam aufs Gas Pedal trete, geht das ohne diese Ruckeln.

    Was kann das sein? Habt ihr auch solche Problem. Ich habe mal gelesen, dass es an den Reifen liegen könnte - es ist erst nach dem Wechsel auf Winterreifen geschehen.(Diese waren schon stark und unterschiedlich abgefahren) - nun habe ich neue Winterreifen, aber es passiert trotzdem.

    Bitte um Hilfe.
    Danke und Gruß

    Benny1179
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 black beast, 05.02.2010
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    hat meiner auch
    nur im sommer
    keine ahnung warum
    meistens bei schnellen starts und extremer bremsung
     
  4. mig63

    mig63 Geht nicht, gibts nicht !

    Dabei seit:
    11.03.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 2,0 TDCi / 120Kw / PowerShift / Bj.2010
    Selbes Problem

    Mäxchen 2,0 TDCi Ghia - Bj. 05/04 - 101.000 Km

    Geht mir leider genau so :weinen2: - nur mit dem Unterschied, bei meinen Mäxchen
    ist nur kurz die Leistung weck, kurz runter vom Gas (1 sec) und er
    läuft wieder ganz normal. Einzig der Tempomat lässt sich nicht mehr
    aktivieren.
    Gestern hab ich das ESP ausgeschaltet und auf der Autobahn wieder
    probiert etwas flotter zu beschleunigen. Selbes Phenomän nur das
    keine Warnung kam (Signalton) und das Leistungsloch blieb auch aus.
    Werde mal in den nächsten Tagen Fehler auslesen lassen - mal sehen
    was es diesmal wieder ist.

    lg Gerhard
     
  5. #4 ford1968, 06.02.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hört sich an, als ob er dann im Notlauf ist
    Problem vermutlich kurzzeitig zu hoher Ladedruck.
    Magnetventil-Turboladerregelung oder MAP-Sensor. Mußt Fehlercodes auslesen lassen
     
  6. #5 benny1179, 08.05.2010
    benny1179

    benny1179 Neuling

    Dabei seit:
    18.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    C-MAX (Bj. 03-07) DM2 ESP Fehler bei schneller Fahrt - nach Neustart alles ok?

    Hallo,

    wir haben das Problem gefunden - es lag an einem verschmutzen Diesel-Kraftstofffilter - der hat ein Ruckeln verursacht und dadurch hat das ESP einen Fehler gemeldet - schon komisch - aber
    neuer Kraftstofffilter und alles ist gut.

    Gruß

    Benny1179
     
  7. mig63

    mig63 Geht nicht, gibts nicht !

    Dabei seit:
    11.03.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 2,0 TDCi / 120Kw / PowerShift / Bj.2010
    Den Filter hatte ich auch schon gewechselt und glaubte das Problem wäre damit
    gelöst. Aber Sense - nach kurzer Nachdenkpause entschloss mein Mäxchen
    den Fehler wieder zu bringen, aber wie geschreiben,
    nur bei raschen Beschleunigen im 4ten und 5ten Gang.
    Muß dieses Monat zum Pickerl (TÜV) und da werde ich mal die Fehler auslesen lassen.

    lg Gerhard
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ESP Fehler bei schneller Fahrt - nach Neustart alles ok?

Die Seite wird geladen...

ESP Fehler bei schneller Fahrt - nach Neustart alles ok? - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  2. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sporadische Aussetzer während der Fahrt

    Sporadische Aussetzer während der Fahrt: Hallo zusammen, Ich habe ein Problem und weis echt nicht mehr weiter. Mein Ford Fiesta 1.4 tdci Baujahr 2006 (Facelift) setzt sporadisch während...
  4. turbo fällt während der fahrt aus

    turbo fällt während der fahrt aus: Hallo ich fahre einen Ford focus Turnier 1,8l tdci Diesel 2001. Ich habe folgendes Problem der turbolader schaltet sich zwischen durch einfach...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...