Focus 2 (Bj. 04-08) DA3/DB3 ESP-Fehler nach kurzer Standzeit?!

Diskutiere ESP-Fehler nach kurzer Standzeit?! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hi, vor ein paar Wochen hab ich zufällig wieder einen nicht so tolle Entdeckung bei meinen Focus (nicht RS) gemacht. Wenn man längere Zeit mit...

  1. #1 Dignitas, 20.06.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Hi,

    vor ein paar Wochen hab ich zufällig wieder einen nicht so tolle Entdeckung bei meinen Focus (nicht RS) gemacht.
    Wenn man längere Zeit mit laufenden Motor z.b. an einer lang geschalteten Ampel steht (1 Min. <) dann fängt immer die ESP-Leuchte an zu leuchten. Motor kurz aus- und wieder einschalten lässt den Fehler wieder verschwinden.
    Der Fehler tritt IMMER auf, wenn er ca. ne Minute steht (bei laufenden Motor natürlich).
    Hatte vor paar Wochen das Radlager auf der Beifahrerseite wechseln lassen. Könnte da ein Zusammenhang zwischen dem Radlagerwechsel und dem Auftreten des ESP-Fehlers geben, v.a. was könnte der Auslöser für den ESP-Fehler sein?
    Ca. 2 Jahre zuvor hatte ich auch immer mal wieder den ESP-Fehler, Ursache damals war ein defekter Lenkwinkelsensor. Das Problem trat aber damals nicht nach einer gewissen Standzeit auf sonder meist bei langsamer Fahrt mit vielen Lenkbewegungen (z.b. Parkhaus).
    Ich hoffe ihr könnt mir ein bisschen bei der Fehlersuche helfen :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ralf68

    ralf68 Benutzer

    Dabei seit:
    29.11.2008
    Beiträge:
    277
    Zustimmungen:
    2
    Fahrzeug:
    Focus Tunier LPG (BJ2008),
    Ka 1,2(BJ2009)RIP
    Könnte die Batterie bzw. die Lichtmaschine sein.

    Hatte das auch und es war die Batterie.

    Durch unterspannung tretten irgent welche Fehler auf.

    Schau mal danach.
     
  4. #3 Dignitas, 20.06.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Lima kann ich ausschließen die ist erst vor nen halben Jahr getauscht worden.
    Ich hab zu Hause nen hochwertiges Batterieladegerät von der Firma Ctek. Werds mal die Nacht über anschließen und schaun ob der Fehler morgen wieder auftritt.
     
  5. #4 Dignitas, 21.06.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Fehler ist heute wieder bei der Fahrt aufgetreten. Kurz längere Zeit an der Ampel gestanden und zack, war wieder die ESP-Leuchte an. :rasend:
     
  6. #5 djthomas, 21.06.2011
    djthomas

    djthomas Benutzer

    Dabei seit:
    28.05.2010
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA03 1.6 16V
    Also ich würde vermuten das die was beim Radleger wechsel entweder kaputt gemacht haben oder zumindestens den Sensor verschmutzt haben
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Wenn die Ladespannung im Stand über 15 Volt steigt geht auch die ESP Leuchte an,hängt mit dem sogenannten Smart Charging zusammen.
    Schalte im Stand mal hohe Verbraucher wie Heizscheibe,Sitzheizung oä.mit an,dann müsste die Zeit bis die Leuchte kommt länger dauern.Und auf jeden Fall mal die Ladespannung messen.

    Gruß Dieter
     
  9. #7 Dignitas, 21.06.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Sitzheizung hab ich keine, werde aber morgen mal Abblendlicht(immer eingeschaltet) und Heckscheibenheizung anschalten und schauen was passiert. :top1:
     
Thema:

ESP-Fehler nach kurzer Standzeit?!

Die Seite wird geladen...

ESP-Fehler nach kurzer Standzeit?! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 ESP Fehlfunktion in Linkskurven

    ESP Fehlfunktion in Linkskurven: Hallo zusammen, Seit einiger Zeit greift in Linkskurven das ESP System. In Rechtskurve hingegen nicht. Selbst wenn ich mit geringer...
  2. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  3. SYNC FEHLER 2016ER MUSTANG

    SYNC FEHLER 2016ER MUSTANG: Ich hab permanent folgende Fehlermeldung: "Dieses USB gerät verbraucht zu viel Strom, es läuft evtl. Nicht richtig mit Sync" der Fehler trat auf,...
  4. ABS/ESP Steuergeräte entfernen

    ABS/ESP Steuergeräte entfernen: Hallo Liebe Foren Gemeinde, ich beschäftige mich jetzt schon etwas mit Codierungen von verschiedenen Fahrzeugmodellen. Doch jetzt hat ein...
  5. Motorkontrollleuchte und ESP Fehler

    Motorkontrollleuchte und ESP Fehler: Hey, hab mir heute aus Versehen die Sicherung für den Zigarettenanzünder zerschossen. Auf der Suche nach der richtigen Sicherung, musste ich paar...